<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <link type="text/css" media="all" href="https://fr.starafrica.com/wp-content/cache/autoptimize/css/autoptimize_5aa81469dca91c7bd3d3115960dce129.css" rel="stylesheet" /><title> AFCON 2017: Ghana vs Mali - LIVE - StarAfrica </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://fr.starafrica.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1" async></script>
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AFCON 2017: Ghana vs Mali - LIVE - StarAfrica" />
<meta property="og:description" content="The second game of the AFCON for Ghana will be against Mali in a great clash between 2 big nations of African Football. Don&#8217;t miss the game, follow the live from here" />
<meta property="og:url" content="https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/" />
<meta property="og:site_name" content="StarAfrica" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:tag" content="AFCON 2017" />
<meta property="article:tag" content="Ghana vs Mali" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2017-01-21T14:50:24+00:00" />
<meta property="og:image" content="https://fr.starafrica.com/wp-content/uploads/2017/01/21144915/Ghana-vs-Mali1.png" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The second game of the AFCON for Ghana will be against Mali in a great clash between 2 big nations of African Football. Don&#8217;t miss the game, follow the live from here"/>
<meta name="twitter:title" content="AFCON 2017: Ghana vs Mali - LIVE - StarAfrica"/>
<meta name="twitter:site" content="@star_africa"/>
<meta name="twitter:image" content="https://fr.starafrica.com/wp-content/uploads/2017/01/21144915/Ghana-vs-Mali1.png"/>
<meta name="twitter:creator" content="@star_africa"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Feed" href="https://en.starafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Comments Feed" href="https://en.starafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; AFCON 2017: Ghana vs Mali - LIVE Comments Feed" href="https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/fr.starafrica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>









<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fr.starafrica.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>


<link rel='stylesheet' id='megamenu-css'  href='https://en.starafrica.com/wp-admin/admin-ajax.php?action=megamenu_css&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://fr.starafrica.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />



<link rel='stylesheet' id='shared-styles-css'  href='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/css/shared.css' type='text/css' media='all' />




<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ulike_obj = {"ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","button_text_u":"Unlike","button_text":"Like","button_type":"image"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike-scripts.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/staf_jeu/public/js/jwplayer.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/staf_jeu/public/js/jwplayer.html5.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_main = {"loginfacebook":"Login with facebook","logingoogle":"Login with google","ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Your comment contains the invalid character @","insert_link_comments":"Sorry, you cannot insert links in comments","btn_back":"<a class=\"btn-back\" href=\"#\">Back<\/a>","poll_trans":"Polls","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var audio_up = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","uploadurl":"https:\/\/en.starafrica.com\/wp-admin\/async-upload.php","uploadnonce":"345fc76a5f","url_plugin":"https:\/\/en.starafrica.com\/wp-content\/plugins\/staf_jeu\/public\/js\/recorderjs\/recorderWorker.js","please_wait_video":"Your video is being sent to our jury. This could take a few minutes. Thank you for your patience.","video_submit_success":"You commentary is ready. Click on \"view\" to watch it, on \"submit\" to participate or \"record\" to play again !"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/out.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contest = {"insert_email":"Please insert an email address","ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","already_subscribe":"This email address is already subscribed","invalid_email":"The format of the email address is invalid.","field_required":"This field is required","contest_registration_required_fields":[],"email_already_registered":"This email address is already used.","registration_file_size":"The file size must be less than 2MB","registration_file_type":"This file type is not accepted"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/starafrica_contest/public/js/starafrica-contest.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var list_fotm = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/starafrica_fotm/public/js/starafrica_fotm-public.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","site_url":"https:\/\/fr.starafrica.com","scopes":"email,public_profile","appId":"1067248993324551","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/lazy_loading.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/fr.starafrica.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/zxcvbn-async.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/jquery-browser/dist/jquery.browser.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/socket.io.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"site_url":"https:\/\/fr.starafrica.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/socket_client_livepage.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://fr.starafrica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.starafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.starafrica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='https://fr.starafrica.com/?p=282019' />
<link rel="alternate" type="application/json+oembed" href="https://fr.starafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.starafrica.com%2Ffootball%2Farticles%2Fafcon-2017-ghana-vs-mali-live%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.starafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.starafrica.com%2Ffootball%2Farticles%2Fafcon-2017-ghana-vs-mali-live%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">			#catapult-cookie-bar {				box-sizing: border-box;				max-height: 0;				opacity: 0;				z-index: 99999;				overflow: hidden;				color: #ddd;				position: fixed;				left: 0;				top: 0;				width: 100%;				background-color: #464646;			}			#catapult-cookie-bar a {				color: #fff;			}			button#catapultCookie {				background:;				color: ;				border: 0; padding: 6px 9px; border-radius: 3px;			}			#catapult-cookie-bar h3 {				color: #ddd;			}			.has-cookie-bar #catapult-cookie-bar {				opacity: 1;				max-height: 999px;				min-height: 30px;			}</style>				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://en.starafrica.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f1a9b0e20b&wpp_id=282019';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
							<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article: 'auto'});
          !function (e, f, u) {
              e.async = 1;
              e.src = u;
              f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
                  document.getElementsByTagName('script')[0],
                  '//cdn.taboola.com/libtrc/starafrica-en/loader.js');
        </script> 


            </head>
    <body class="single single-post postid-282019 single-format-standard en">

                  <!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQHFWC"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NQHFWC');</script>

<!-- End Google Tag Manager -->        
                <header role="banner" id="header-mob" class="visible-xs-block visible-sm-block">

            <div class="header-top">
                <div class="testtaboola"></div>
                <div class="container">
                    <div class="row">
                        <div class="col-md-6 col-xs-8 ht-menu">
                            <div class="top-header-home">
                                <a href="https://en.starafrica.com">StarAfrica</a>
                            </div>
                            <div class="top-header-content header-menu-dropdown visible-xs-block">
                                <div class="dropdown">
                                    <button class="btn btn-primary dropdown-toggle" type="button" data-toggle="dropdown"><span class="current-selection">Football</span><span class="toggle"></span></button>
                                                                          <div class="menu-header-top-en-container"><ul id="menu-header-top-en" class="dropdown-menu"><li id="menu-item-186503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186503"><a href="/football/en">Orange Football Club</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="/music">Orange Music Club</a></li>
<li id="menu-item-179526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179526"><a href="http://entrepreneurclub.orange.com/en/">Entrepreneur Club</a></li>
</ul></div>                                </div>
                            </div>
                            <div class="top-header-content visible-sm-block">
                                                                  <div class="menu-header-top-en-container"><ul id="menu-header-top-en-1" class="top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186503"><a href="/football/en">Orange Football Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="/music">Orange Music Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179526"><a href="http://entrepreneurclub.orange.com/en/">Entrepreneur Club</a></li>
</ul></div>                            </div>
                        </div>
                        <div class="col-md-6 col-xs-4 ht-menu">
                            <div class="social-header">
                                    <div class="sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 20 sfmsb-horizontal"><a target="_blank" href="https://twitter.com/StarAfricaNews"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:20px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/StarAfricaNews"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:20px;" data-color="#3a5795"></span></a><div class="sfmsb-clearfix"></div></div></div>                            </div>
                            <div class="language-switch dropdown">
                                <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">en                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr no-translation"><a hreflang="fr" href="https://fr.starafrica.com/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en current-lang"><a hreflang="en" href="https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a hreflang="ar" href="https://ar.starafrica.com/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-bottom">
                <div class="container">
                    <div class="row row-with-vspace site-branding">
                        <div class="col-xs-8 col-md-6 site-title">
                            <h1 class="site-title-heading">
                                <a href="https://en.starafrica.com/football/en" title="Orange Football Club" rel="home">
                                    <img width="36" height="36" src="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/images/mob-logoOrange.png" alt="logo" class="mob-logo-orange"/>
                                    <img width="51" height="50" src="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" class="logo-orange"/>
                                    <span>Orange Football Club</span></a>
                            </h1>
                        </div>
                        <div class="col-xs-4 col-md-6 page-header-top-right">
                            <div class="responsive-menu-toggle">
                                <button type="button" class="btn-menu-toggle" data-toggle="" data-target=".responsive-sliding-menu">
                                    <span class="sr-only">Toggle navigation</span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                            </div>
                            <div class="search-wrapper">
                                <div class="search-toggle"><a href="#">Search</a></div>
                            </div>
                            <div class="user-status" data-status="logged-out">
                                  <div class="log-reg">
                                      <a class="open-login" href="#">Login</a> / <a href="#">Register</a>
                                  </div>
                                  <div class="user-menu header-menu-dropdown visible-xs-block">
                                      <div class="dropdown">
                                          <button class="btn btn-primary dropdown-toggle" type="button" data-toggle="dropdown"><span class="user-connect-icon">userlogin</span><span class="toggle"></span></button>
                                          <ul class="dropdown-menu">
                                              <li>
                                                  <div class="log-reg">
                                                      <a class="open-login" href="#">Login</a> / <a href="#">Register</a>
                                                  </div>
                                              </li>
                                          </ul>
                                      </div>
                                  </div>
                                                              </div>
                            <div class="sr-only">
                                <a href="#content" title="Skip to content">Skip to content</a>
                            </div>
                        </div>

                    </div><!--.site-branding-->

                    <div class="row main-navigation">
                        <div class="col-md-12">
                            <nav class="navbar navbar-default" role="navigation">

                                <div class="collapsae navbar-collapse navbar-primary-collapse">
                                    <div class="mega-wrapper">
<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="slide" data-second-click="go" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="accordion" data-breakpoint="768"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-186509' id='mega-menu-item-186509'><a class="mega-menu-link" href="/football/en/news">News</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-187119' id='mega-menu-item-187119'><a class="mega-menu-link" href="/football/en/leagues-and-cups/orange-afcon-2015/">AFCON 2017</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-186508' id='mega-menu-item-186508'><a class="mega-menu-link" href="/football/en/leagues-and-cups">Leagues and cups</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget menu-leagues mega-menu-columns-6-of-6 mega-menu-item-menu_leagues-9' id='mega-menu-item-menu_leagues-9'><!-- This file is used to markup the public-facing widget. -->
<div class="menu-teams-wrapper">
    <ul class="menu">
                    
                      <li>
                <a href="#">African League</a>
                                  <ul class="menu-teams-sub-menu">
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/algeria">Algeria</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/botswana">Botswana</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/burkina-faso">Burkina Faso</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/cameroon">Cameroon</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/ivory-coast">Côte d'Ivoire</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/egypt-league">Egypt</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/ghana">Ghana</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/guinea">Guinea</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/jordan">Jordan</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/kenya">Kenya</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/mali">Mali</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/morocco">Morocco</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/niger">Niger</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/nigeria">Nigeria</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/senegal">Senegal</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/togo">Togo</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/tunisia">Tunisia</a>
                        </li>
                                        </ul>
                            </li>
                      
                      <li>
                <a href="#">European League</a>
                                  <ul class="menu-teams-sub-menu">
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/bundesliga">Bundesliga</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/liga">Liga</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/ligue-1">Ligue 1</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/premier-league">Premier League</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/serie-a">Serie A</a>
                        </li>
                                        </ul>
                            </li>
                      
                    
              <li>
                  <a href="#">African competitions</a>
                                      <ul class="menu-teams-sub-menu">
                         
                                                                                                       
                                                                                                          <li class="menu-teams-item">                          
                                <a href="https://en.starafrica.com/football/en/leagues-and-cups/caf-champions-league">CAF Champions League</a>                        
                            </li>
                                                   
                                                                                                          <li class="menu-teams-item">                          
                                <a href="https://en.starafrica.com/football/en/leagues-and-cups/orange-caf-confederation-cup">CAF Confederation Cup</a>                        
                            </li>
                                                   
                                                                                                          <li class="menu-teams-item">                          
                                <a href="https://en.starafrica.com/football/en/leagues-and-cups/can-u20">CAN U20</a>                        
                            </li>
                                                   
                                                                                                       
                                                                                                          <li class="menu-teams-item">                          
                                <a href="https://en.starafrica.com/football/en/leagues-and-cups/chan">CHAN</a>                        
                            </li>
                                                   
                                                                                                       
                                                                                <li class="menu-teams-item">                          
                                <a href="https://en.starafrica.com/football/en/leagues-and-cups/world-cup-qualification">World Cup</a>                        
                            </li>
                                                                                                </ul>
                                </li>   
              
                          <li>
                  <a href="#">European competitions</a>
                                      <ul class="menu-teams-sub-menu">
                          
                                                                              
                                                                              
                                                                              
                                                                              
                                                                              
                                                                              
                                                                              
                                                      <li class="menu-teams-item">                          
                                <a href="https://en.starafrica.com/football/en/leagues-and-cups/world-cup-qualification">World Cup</a>                        
                            </li>
                                                                                                </ul>
                                </li>  
                                    </ul>
</div>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-186507' id='mega-menu-item-186507'><a class="mega-menu-link" href="/football/en/clubs">Clubs</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget menu-teams mega-menu-columns-6-of-6 mega-menu-item-menu_teams-14' id='mega-menu-item-menu_teams-14'><!-- This file is used to markup the public-facing widget. -->
<div class="menu-teams-wrapper">
    <ul class="menu">
                    <li>
                <a href="https://fr.starafrica.com/football/en/leagues-and-cups/bundesliga-en">Bundesliga</a>
                <ul class="menu-teams-sub-menu">
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2637/augsburg/">Augsburg</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/60/bayer-leverkusen/">Bayer Leverkusen</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/61/bayern-munich/">Bayern Munich</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/59/borussia-dortmund/">Borussia Dortmund</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/68/borussia-mgladbach/">Borussia M'Gladbach</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/744/cologne/">Cologne</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/62/eintracht-frankfurt/">Eintracht Frankfurt</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/66/hamburger-sv/">Hamburger SV</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/303/hannover-96/">Hannover 96</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/64/hertha-berlin/">Hertha Berlin</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2632/ingolstadt-04/">Ingolstadt 04</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1143/mainz-05/">Mainz 05</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/63/nuremberg/">Nuremberg</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/3024/rb-leipzig/">RB Leipzig</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/71/sc-freiburg/">SC Freiburg</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/72/schalke-04/">Schalke 04</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/3827/sv-darmstadt-98/">SV Darmstadt 98</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1822/tsg-hoffenheim/">TSG Hoffenheim</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/73/vfb-stuttgart/">VfB Stuttgart</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/76/vfl-wolfsburg/">VfL Wolfsburg</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/75/werder-bremen/">Werder Bremen</a>
                    </li>
                                    </ul>
            </li>
                    <li>
                <a href="https://fr.starafrica.com/football/en/leagues-and-cups/liga-en">Liga</a>
                <ul class="menu-teams-sub-menu">
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/125/alaves/">Alavés</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/126/athletic-bilbao/">Athletic Bilbao</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/127/atletico-madrid/">Atlético Madrid</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/135/betis/">Betis</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/128/celta-vigo/">Celta Vigo</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/133/deportivo-de-la-coruna/">Deportivo de La Coruña</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/392/deportivo-leganes/">Deportivo Leganes</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/384/eibar/">Eibar</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/129/espanyol/">Espanyol</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/131/fc-barcelona/">FC Barcelona</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/397/getafe/">Getafe</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1806/granada-fc/">Granada FC</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1397/levante/">Levante</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/366/malaga/">Malaga</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/389/osasuna/">Osasuna</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/379/rayo-vallecano/">Rayo Vallecano</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/136/real-madrid/">Real Madrid</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/138/real-sociedad/">Real Sociedad</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1133/sevilla-fc/">Sevilla FC</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/381/sporting-gijon/">Sporting Gijon</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/390/ud-las-palmas/">UD Las Palmas</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/132/valencia-cf/">Valencia CF</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/144/villarreal/">Villarreal</a>
                    </li>
                                    </ul>
            </li>
                    <li>
                <a href="https://fr.starafrica.com/football/en/leagues-and-cups/ligue-1-en">Ligue 1</a>
                <ul class="menu-teams-sub-menu">
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/56/ajaccio-gfca/">Ajaccio GFCA</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/220/angers/">Angers</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/241/bastia/">Bastia</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/252/bordeaux/">Bordeaux</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1134/dijon/">Dijon</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/205/guingamp/">Guingamp</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/267/lille/">Lille</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/212/lorient/">Lorient</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/225/lyon/">Lyon</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/266/marseille/">Marseille</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/261/metz/">Metz</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/208/monaco/">Monaco</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/204/montpellier/">Montpellier</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/265/nancy/">Nancy</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/235/nantes/">Nantes</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/245/nice/">Nice</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/248/paris-sg/">Paris SG</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/256/reims/">Reims</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/236/rennes/">Rennes</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/263/saint-etienne/">Saint-Etienne</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/249/sm-caen/">SM Caen</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/226/toulouse/">Toulouse</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/213/troyes/">Troyes</a>
                    </li>
                                    </ul>
            </li>
                    <li>
                <a href="https://fr.starafrica.com/football/en/leagues-and-cups/premier-league-en">Premier League</a>
                <ul class="menu-teams-sub-menu">
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/3298/afc-bournemouth/">AFC Bournemouth</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/77/arsenal/">Arsenal</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/78/aston-villa/">Aston Villa</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2319/burnley/">Burnley</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/80/chelsea/">Chelsea</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/720/crystal-palace/">Crystal Palace</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/83/everton/">Everton</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1318/hull-city/">Hull City</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/85/leicester/">Leicester</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/86/liverpool/">Liverpool</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/777/manchester-city/">Manchester City</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/87/manchester-united/">Manchester United</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/93/middlesbrough/">Middlesbrough</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/89/newcastle/">Newcastle</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1142/norwich-city/">Norwich City</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/92/southampton/">Southampton</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1826/stoke-city/">Stoke City</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/290/sunderland/">Sunderland</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2640/swansea-city/">Swansea City</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/94/tottenham/">Tottenham</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/305/watford/">Watford</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1091/west-bromwich/">West Bromwich</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/95/west-ham/">West Ham</a>
                    </li>
                                    </ul>
            </li>
                    <li>
                <a href="https://fr.starafrica.com/football/en/leagues-and-cups/serie-a">Serie A</a>
                <ul class="menu-teams-sub-menu">
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/153/ac-milan/">AC Milan</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/145/as-roma/">AS Roma</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1138/atalanta-bc/">Atalanta BC</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/147/bologna-fc/">Bologna FC</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/154/cagliari/">Cagliari</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/3009/carpi-fc-1909/">Carpi FC 1909</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/482/chievo-verona/">Chievo Verona</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/843/crotone/">Crotone</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/148/empoli/">Empoli</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/149/fiorentina/">Fiorentina</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2623/frosinone/">Frosinone</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/365/genoa/">Genoa</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2849/hellas-verona/">Hellas Verona</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/150/inter-milan/">Inter Milan</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/151/juventus-turin/">Juventus Turin</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/152/lazio-rome/">Lazio Rome</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1141/palermo/">Palermo</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/487/pescara/">Pescara</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/159/sampdoria/">Sampdoria</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2482/sassuolo/">Sassuolo</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/362/ssc-napoli/">SSC Napoli</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/255/torino/">Torino</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/160/udinese/">Udinese</a>
                    </li>
                                    </ul>
            </li>
                
    </ul>
</div>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-210' id='mega-menu-item-210'><a class="mega-menu-link" href="/football/en/match">Matches</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget img-text mega-menu-columns-4-of-4 mega-menu-item-img_text-10' id='mega-menu-item-img_text-10'><!-- This file is used to markup the public-facing widget. -->
   <ul class="submenu-img-items">
                        <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-fixtures">
                    <a href="/football/en/match/">
                        <span class="menu-item-picto picto-fixtures">Fixtures</span>
                        <span class="menu-item-title">Fixtures</span>
                    </a>
                </div>
            </div>
        </li>
                          <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-results">
                    <a href="/football/en/match/results/">
                        <span class="menu-item-picto picto-results">Results</span>
                        <span class="menu-item-title">Results</span>
                    </a>
                </div>
            </div>
        </li>
                          <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-table">
                    <a href="/football/en/match/table/">
                        <span class="menu-item-picto picto-table">Table</span>
                        <span class="menu-item-title">Table</span>
                    </a>
                </div>
            </div>
        </li>
                          <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-live">
                    <a href="/football/en/match/live/">
                        <span class="menu-item-picto picto-live">Live</span>
                        <span class="menu-item-title">Live</span>
                    </a>
                </div>
            </div>
        </li>
          </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-211' id='mega-menu-item-211'><a class="mega-menu-link" href="/football/en/player">Players</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-212' id='mega-menu-item-212'><a class="mega-menu-link" href="/football/en/gaming">Gaming</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget img-text mega-menu-columns-3-of-3 mega-menu-item-img_text-14' id='mega-menu-item-img_text-14'><!-- This file is used to markup the public-facing widget. -->
   <ul class="submenu-img-items">
                        <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-betting">
                    <a href="/football/en/gaming/betting/">
                        <span class="menu-item-picto picto-betting">Betting</span>
                        <span class="menu-item-title">Betting</span>
                    </a>
                </div>
            </div>
        </li>
                          <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-quiz">
                    <a href="/football/gaming/quiz/testquiz/">
                        <span class="menu-item-picto picto-quiz">Quiz</span>
                        <span class="menu-item-title">Quiz</span>
                    </a>
                </div>
            </div>
        </li>
                          <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-polls">
                    <a href="/football/en/gaming/polls/">
                        <span class="menu-item-picto picto-polls">Polls</span>
                        <span class="menu-item-title">Polls</span>
                    </a>
                </div>
            </div>
        </li>
                    </ul>
</li></ul>
</li></ul></div>                                    </div>                                                                          <div class="search-wrapper">
                                          <div class="search-toggle"><a href="#">Search</a></div>
                                      </div>
                                </div><!--.navbar-collapse-->
                            </nav>
                        </div>
                    </div><!--.main-navigation-->
                </div>
                <div class="search-box">
                    <div class="container">
  <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://en.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                                </div>
                </div>
            </div>
              <div class="breadcrumbs-wrapper">
                  <div class="container breadcrumbs">
                      <p id="breadcrumbs"><ul class="breadcrumbs"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://en.starafrica.com" rel="v:url" property="v:title">Home</a>  <span class="divider">></span></li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://en.starafrica.com/football/en/news" rel="v:url" property="v:title">News</a>  <span class="divider">></span></li><li> <span class="breadcrumb_last">AFCON 2017: Ghana vs Mali - LIVE</span></span></span></span></li></ul></p>                                </div>
              </div>
          </header>
        <div class="full-wrapper">
            <div class="responsive-sliding-menu visible-xs-block visible-sm-block">
                <div class="inner">
                      <div class="mob-search header-foot-tpl">
                      <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://en.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                      </div>
                      <div class="clearfix"></div>
                    
                    <!-- menu responsive -->     
                        <div id="mega-menu-wrap-responsive" class="mega-menu-wrap"><div class="mega-menu-toggle"></div><ul id="mega-menu-responsive" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="disabled" data-second-click="go" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="accordion" data-breakpoint="768"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-186912' id='mega-menu-item-186912'><a class="mega-menu-link" href="/football/en/news">News</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-186911' id='mega-menu-item-186911'><a class="mega-menu-link" href="/football/en/leagues-and-cups/orange-afcon-2015/">AFCON 2017</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-186913' id='mega-menu-item-186913'><a class="mega-menu-link" href="http://en.starafrica.com/football/en/leagues-and-cups">Leagues and cups</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-186914' id='mega-menu-item-186914'><a class="mega-menu-link" href="/football/en/clubs">Clubs</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-186915' id='mega-menu-item-186915'><a class="mega-menu-link" href="/football/en/match">Matches</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-186916' id='mega-menu-item-186916'><a class="mega-menu-link" href="/football/en/player">Players</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-186917' id='mega-menu-item-186917'><a class="mega-menu-link" href="/football/en/gaming">Gaming</a></li></ul></div>                    <!--end menu responsive-->

                    <div class="responsive-social-share visible-xs-block visible-sm-block">
<div class="sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 20 sfmsb-horizontal"><a target="_blank" href="https://twitter.com/StarAfricaNews"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:20px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/StarAfricaNews"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:20px;" data-color="#3a5795"></span></a><div class="sfmsb-clearfix"></div></div></div>                    </div>
                </div>
            </div>
            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->




                <header role="banner" id="header" class="visible-md-block visible-lg-block">
                    <div class="header-top">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-8 col-xs-8 ht-menu football">
                                    <div class="top-header-home">
                                        <a href="https://en.starafrica.com">StarAfrica</a>
                                    </div>
                                    <div class="top-header-content">
                                                                                  <div class="menu-header-top-en-container"><ul id="menu-header-top-en-2" class="top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186503"><a href="/football/en">Orange Football Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="/music">Orange Music Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179526"><a href="http://entrepreneurclub.orange.com/en/">Entrepreneur Club</a></li>
</ul></div>                                    </div>
                                </div>
                                <div class="col-md-4 col-xs-4 ht-menu">
                                    <div class="social-header">
                                            <div class="sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 20 sfmsb-horizontal"><a target="_blank" href="https://twitter.com/StarAfricaNews"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:20px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/StarAfricaNews"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:20px;" data-color="#3a5795"></span></a><div class="sfmsb-clearfix"></div></div></div>                                    </div>
                                    <div class="language-switch dropdown">
                                        <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">en                                            <span class="caret"></span>
                                        </button>
                                        <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr"><a hreflang="fr" href="https://fr.starafrica.com/football/fr">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en current-lang"><a hreflang="en" href="https://en.starafrica.com/football/en">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar"><a hreflang="ar" href="https://ar.starafrica.com/football/ar">ar</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="row row-with-vspace site-branding">
                                <div class="col-xs-5 col-md-6 site-title">
                                    <h1 class="site-title-heading">
                                        <a href="https://en.starafrica.com/football/en" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </h1>
                                </div>
                                <div class="col-xs-7 col-md-6 page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Login</a> / <a href="#">Register</a>
                                          </div>
                                                                              </div>
                                    <div class="sr-only">
                                        <a href="#content" title="Skip to content">Skip to content</a>
                                    </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                <div class="col-md-12">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"></div><ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="slide" data-second-click="go" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="accordion" data-breakpoint="768"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-186509' id='mega-menu-item-186509'><a class="mega-menu-link" href="/football/en/news">News</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-187119' id='mega-menu-item-187119'><a class="mega-menu-link" href="/football/en/leagues-and-cups/orange-afcon-2015/">AFCON 2017</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-186508' id='mega-menu-item-186508'><a class="mega-menu-link" href="/football/en/leagues-and-cups">Leagues and cups</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget menu-leagues mega-menu-columns-6-of-6 mega-menu-item-menu_leagues-9' id='mega-menu-item-menu_leagues-9'><!-- This file is used to markup the public-facing widget. -->
<div class="menu-teams-wrapper">
    <ul class="menu">
                    
                      <li>
                <a href="#">African League</a>
                                  <ul class="menu-teams-sub-menu">
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/algeria">Algeria</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/botswana">Botswana</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/burkina-faso">Burkina Faso</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/cameroon">Cameroon</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/ivory-coast">Côte d'Ivoire</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/egypt-league">Egypt</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/ghana">Ghana</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/guinea">Guinea</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/jordan">Jordan</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/kenya">Kenya</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/mali">Mali</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/morocco">Morocco</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/niger">Niger</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/nigeria">Nigeria</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/senegal">Senegal</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/togo">Togo</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/tunisia">Tunisia</a>
                        </li>
                                        </ul>
                            </li>
                      
                      <li>
                <a href="#">European League</a>
                                  <ul class="menu-teams-sub-menu">
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/bundesliga">Bundesliga</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/liga">Liga</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/ligue-1">Ligue 1</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/premier-league">Premier League</a>
                        </li>
                                        
                        <li class="menu-teams-item">
                            <a href="https://en.starafrica.com/football/en/leagues-and-cups/serie-a">Serie A</a>
                        </li>
                                        </ul>
                            </li>
                      
                    
              <li>
                  <a href="#">African competitions</a>
                                      <ul class="menu-teams-sub-menu">
                         
                                                                                                       
                                                                                                          <li class="menu-teams-item">                          
                                <a href="https://en.starafrica.com/football/en/leagues-and-cups/caf-champions-league">CAF Champions League</a>                        
                            </li>
                                                   
                                                                                                          <li class="menu-teams-item">                          
                                <a href="https://en.starafrica.com/football/en/leagues-and-cups/orange-caf-confederation-cup">CAF Confederation Cup</a>                        
                            </li>
                                                   
                                                                                                          <li class="menu-teams-item">                          
                                <a href="https://en.starafrica.com/football/en/leagues-and-cups/can-u20">CAN U20</a>                        
                            </li>
                                                   
                                                                                                       
                                                                                                          <li class="menu-teams-item">                          
                                <a href="https://en.starafrica.com/football/en/leagues-and-cups/chan">CHAN</a>                        
                            </li>
                                                   
                                                                                                       
                                                                                <li class="menu-teams-item">                          
                                <a href="https://en.starafrica.com/football/en/leagues-and-cups/world-cup-qualification">World Cup</a>                        
                            </li>
                                                                                                </ul>
                                </li>   
              
                          <li>
                  <a href="#">European competitions</a>
                                      <ul class="menu-teams-sub-menu">
                          
                                                                              
                                                                              
                                                                              
                                                                              
                                                                              
                                                                              
                                                                              
                                                      <li class="menu-teams-item">                          
                                <a href="https://en.starafrica.com/football/en/leagues-and-cups/world-cup-qualification">World Cup</a>                        
                            </li>
                                                                                                </ul>
                                </li>  
                                    </ul>
</div>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-186507' id='mega-menu-item-186507'><a class="mega-menu-link" href="/football/en/clubs">Clubs</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget menu-teams mega-menu-columns-6-of-6 mega-menu-item-menu_teams-14' id='mega-menu-item-menu_teams-14'><!-- This file is used to markup the public-facing widget. -->
<div class="menu-teams-wrapper">
    <ul class="menu">
                    <li>
                <a href="https://fr.starafrica.com/football/en/leagues-and-cups/bundesliga-en">Bundesliga</a>
                <ul class="menu-teams-sub-menu">
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2637/augsburg/">Augsburg</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/60/bayer-leverkusen/">Bayer Leverkusen</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/61/bayern-munich/">Bayern Munich</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/59/borussia-dortmund/">Borussia Dortmund</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/68/borussia-mgladbach/">Borussia M'Gladbach</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/744/cologne/">Cologne</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/62/eintracht-frankfurt/">Eintracht Frankfurt</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/66/hamburger-sv/">Hamburger SV</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/303/hannover-96/">Hannover 96</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/64/hertha-berlin/">Hertha Berlin</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2632/ingolstadt-04/">Ingolstadt 04</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1143/mainz-05/">Mainz 05</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/63/nuremberg/">Nuremberg</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/3024/rb-leipzig/">RB Leipzig</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/71/sc-freiburg/">SC Freiburg</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/72/schalke-04/">Schalke 04</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/3827/sv-darmstadt-98/">SV Darmstadt 98</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1822/tsg-hoffenheim/">TSG Hoffenheim</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/73/vfb-stuttgart/">VfB Stuttgart</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/76/vfl-wolfsburg/">VfL Wolfsburg</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/75/werder-bremen/">Werder Bremen</a>
                    </li>
                                    </ul>
            </li>
                    <li>
                <a href="https://fr.starafrica.com/football/en/leagues-and-cups/liga-en">Liga</a>
                <ul class="menu-teams-sub-menu">
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/125/alaves/">Alavés</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/126/athletic-bilbao/">Athletic Bilbao</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/127/atletico-madrid/">Atlético Madrid</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/135/betis/">Betis</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/128/celta-vigo/">Celta Vigo</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/133/deportivo-de-la-coruna/">Deportivo de La Coruña</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/392/deportivo-leganes/">Deportivo Leganes</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/384/eibar/">Eibar</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/129/espanyol/">Espanyol</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/131/fc-barcelona/">FC Barcelona</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/397/getafe/">Getafe</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1806/granada-fc/">Granada FC</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1397/levante/">Levante</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/366/malaga/">Malaga</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/389/osasuna/">Osasuna</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/379/rayo-vallecano/">Rayo Vallecano</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/136/real-madrid/">Real Madrid</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/138/real-sociedad/">Real Sociedad</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1133/sevilla-fc/">Sevilla FC</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/381/sporting-gijon/">Sporting Gijon</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/390/ud-las-palmas/">UD Las Palmas</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/132/valencia-cf/">Valencia CF</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/144/villarreal/">Villarreal</a>
                    </li>
                                    </ul>
            </li>
                    <li>
                <a href="https://fr.starafrica.com/football/en/leagues-and-cups/ligue-1-en">Ligue 1</a>
                <ul class="menu-teams-sub-menu">
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/56/ajaccio-gfca/">Ajaccio GFCA</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/220/angers/">Angers</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/241/bastia/">Bastia</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/252/bordeaux/">Bordeaux</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1134/dijon/">Dijon</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/205/guingamp/">Guingamp</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/267/lille/">Lille</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/212/lorient/">Lorient</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/225/lyon/">Lyon</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/266/marseille/">Marseille</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/261/metz/">Metz</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/208/monaco/">Monaco</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/204/montpellier/">Montpellier</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/265/nancy/">Nancy</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/235/nantes/">Nantes</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/245/nice/">Nice</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/248/paris-sg/">Paris SG</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/256/reims/">Reims</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/236/rennes/">Rennes</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/263/saint-etienne/">Saint-Etienne</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/249/sm-caen/">SM Caen</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/226/toulouse/">Toulouse</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/213/troyes/">Troyes</a>
                    </li>
                                    </ul>
            </li>
                    <li>
                <a href="https://fr.starafrica.com/football/en/leagues-and-cups/premier-league-en">Premier League</a>
                <ul class="menu-teams-sub-menu">
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/3298/afc-bournemouth/">AFC Bournemouth</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/77/arsenal/">Arsenal</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/78/aston-villa/">Aston Villa</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2319/burnley/">Burnley</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/80/chelsea/">Chelsea</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/720/crystal-palace/">Crystal Palace</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/83/everton/">Everton</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1318/hull-city/">Hull City</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/85/leicester/">Leicester</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/86/liverpool/">Liverpool</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/777/manchester-city/">Manchester City</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/87/manchester-united/">Manchester United</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/93/middlesbrough/">Middlesbrough</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/89/newcastle/">Newcastle</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1142/norwich-city/">Norwich City</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/92/southampton/">Southampton</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1826/stoke-city/">Stoke City</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/290/sunderland/">Sunderland</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2640/swansea-city/">Swansea City</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/94/tottenham/">Tottenham</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/305/watford/">Watford</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1091/west-bromwich/">West Bromwich</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/95/west-ham/">West Ham</a>
                    </li>
                                    </ul>
            </li>
                    <li>
                <a href="https://fr.starafrica.com/football/en/leagues-and-cups/serie-a">Serie A</a>
                <ul class="menu-teams-sub-menu">
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/153/ac-milan/">AC Milan</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/145/as-roma/">AS Roma</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1138/atalanta-bc/">Atalanta BC</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/147/bologna-fc/">Bologna FC</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/154/cagliari/">Cagliari</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/3009/carpi-fc-1909/">Carpi FC 1909</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/482/chievo-verona/">Chievo Verona</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/843/crotone/">Crotone</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/148/empoli/">Empoli</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/149/fiorentina/">Fiorentina</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2623/frosinone/">Frosinone</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/365/genoa/">Genoa</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2849/hellas-verona/">Hellas Verona</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/150/inter-milan/">Inter Milan</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/151/juventus-turin/">Juventus Turin</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/152/lazio-rome/">Lazio Rome</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/1141/palermo/">Palermo</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/487/pescara/">Pescara</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/159/sampdoria/">Sampdoria</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/2482/sassuolo/">Sassuolo</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/362/ssc-napoli/">SSC Napoli</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/255/torino/">Torino</a>
                    </li>
                                        <li class="menu-teams-item">
                        <a href="https://en.starafrica.com/football/en/clubs/160/udinese/">Udinese</a>
                    </li>
                                    </ul>
            </li>
                
    </ul>
</div>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-210' id='mega-menu-item-210'><a class="mega-menu-link" href="/football/en/match">Matches</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget img-text mega-menu-columns-4-of-4 mega-menu-item-img_text-10' id='mega-menu-item-img_text-10'><!-- This file is used to markup the public-facing widget. -->
   <ul class="submenu-img-items">
                        <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-fixtures">
                    <a href="/football/en/match/">
                        <span class="menu-item-picto picto-fixtures">Fixtures</span>
                        <span class="menu-item-title">Fixtures</span>
                    </a>
                </div>
            </div>
        </li>
                          <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-results">
                    <a href="/football/en/match/results/">
                        <span class="menu-item-picto picto-results">Results</span>
                        <span class="menu-item-title">Results</span>
                    </a>
                </div>
            </div>
        </li>
                          <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-table">
                    <a href="/football/en/match/table/">
                        <span class="menu-item-picto picto-table">Table</span>
                        <span class="menu-item-title">Table</span>
                    </a>
                </div>
            </div>
        </li>
                          <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-live">
                    <a href="/football/en/match/live/">
                        <span class="menu-item-picto picto-live">Live</span>
                        <span class="menu-item-title">Live</span>
                    </a>
                </div>
            </div>
        </li>
          </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-211' id='mega-menu-item-211'><a class="mega-menu-link" href="/football/en/player">Players</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-212' id='mega-menu-item-212'><a class="mega-menu-link" href="/football/en/gaming">Gaming</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget img-text mega-menu-columns-3-of-3 mega-menu-item-img_text-14' id='mega-menu-item-img_text-14'><!-- This file is used to markup the public-facing widget. -->
   <ul class="submenu-img-items">
                        <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-betting">
                    <a href="/football/en/gaming/betting/">
                        <span class="menu-item-picto picto-betting">Betting</span>
                        <span class="menu-item-title">Betting</span>
                    </a>
                </div>
            </div>
        </li>
                          <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-quiz">
                    <a href="/football/gaming/quiz/testquiz/">
                        <span class="menu-item-picto picto-quiz">Quiz</span>
                        <span class="menu-item-title">Quiz</span>
                    </a>
                </div>
            </div>
        </li>
                          <li class="img-text">
            <div class="text-img-wrapper custom-mega-menu-dropdown">
                <div class="widget-content p-polls">
                    <a href="/football/en/gaming/polls/">
                        <span class="menu-item-picto picto-polls">Polls</span>
                        <span class="menu-item-title">Polls</span>
                    </a>
                </div>
            </div>
        </li>
                    </ul>
</li></ul>
</li></ul></div>
                                            </div>                                                                                          <div class="search-wrapper">
                                                  <div class="search-toggle"><a href="#">Search</a></div>
                                              </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                                </div>
                            </div><!--.main-navigation-->
                        </div>

                        <div class="search-box">
                            <div class="container">
  <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://en.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                            </div>
                        </div>
                    </div>

                      <div class="breadcrumbs-wrapper">
                          <div class="container breadcrumbs">
                              <p id="breadcrumbs"><ul class="breadcrumbs"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://en.starafrica.com" rel="v:url" property="v:title">Home</a>  <span class="divider">></span></li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://en.starafrica.com/football/en/news" rel="v:url" property="v:title">News</a>  <span class="divider">></span></li><li> <span class="breadcrumb_last">AFCON 2017: Ghana vs Mali - LIVE</span></span></span></span></li></ul></p>                                                </div>
                      </div>
  
                </header>


                <div class="container page-container">


                    <div id="content" class="row row-with-vspace site-content">
 
 
<div class="col-md-8 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-282019" class="post-282019 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe-en tag-afcon-2017 tag-ghana-vs-mali language-en">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/"><span>facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20AFCON%202017:%20Ghana%20vs%20Mali%20-%20LIVE%20-%20https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/"><span>twitter</span></a>
                </div>
                <div class="printify">
                    <a class="printing" href="#">print</a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/" rel="bookmark">AFCON 2017: Ghana vs Mali - LIVE</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Author: akram krichen                        </div>
                        <div class="post-date">
                            21st January 2017, 2 PM UTC                        </div>

                         
                            <div class="comments-link">
                                <a href="https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/#respond">Be the first to comment it!</a>                            </div>
                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/"><span>facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20AFCON%202017:%20Ghana%20vs%20Mali%20-%20LIVE%20-%20https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/"><span>twitter</span></a>
                    </div>
                    <div class="printify">
                        <a class="printing" href="#">print</a>
                    </div>
                                    </div>
                 
                    <div class="comments-link">
                        <a href="https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/#respond">Be the first to comment it!</a>                    </div>
                            </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img width="640" height="360" src="https://fr.starafrica.com/wp-content/uploads/2017/01/21144915/Ghana-vs-Mali1.png" class="img-responsive wp-post-image" alt="Ghana vs Mali" title="Ghana vs Mali" srcset="https://fr.starafrica.com/wp-content/uploads/2017/01/21144915/Ghana-vs-Mali1-300x169.png 300w, https://fr.starafrica.com/wp-content/uploads/2017/01/21144915/Ghana-vs-Mali1-306x172.png 306w, https://fr.starafrica.com/wp-content/uploads/2017/01/21144915/Ghana-vs-Mali1-620x349.png 620w, https://fr.starafrica.com/wp-content/uploads/2017/01/21144915/Ghana-vs-Mali1.png 640w" sizes="(max-width: 640px) 100vw, 640px" />                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                <p>The second game of the AFCON for Ghana will be against Mali in a great clash between 2 big nations of African Football.</p>
<p>Don&#8217;t miss the game, <a href="https://en.starafrica.com/football/en/match/351915/ghana-vs-mali-2/live/">follow the live from here</a></p>
 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                            <span class="tags-links show-all-tags">
                         <a href="https://fr.starafrica.com/tag/afcon-2017" rel="tag">AFCON 2017</a> / <a href="https://fr.starafrica.com/tag/ghana-vs-mali" rel="tag">Ghana vs Mali</a>  
                    </span>
                </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
            <a class="post-edit-link btn btn-default btn-xs" href="" title="Edit"><i class="edit-post-icon glyphicon glyphicon-pencil" title="Edit"></i></a> 
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

    
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                See also            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                        <div class="date-box">
                                                <div class="date">
                                                    <span class="day">21</span>
                                                    <span class="month">Jan</span>
                                                </div>
                                            </div>
                                                                                        <a rel="external" href="https://en.starafrica.com/football/articles/ghana-vs-mali-all-you-need-to-know/">
                                                <img width="615" height="340" src="https://fr.starafrica.com/wp-content/uploads/2015/01/Untitled-16.jpg" class="img-responsive wp-post-image" alt="StarAfrica" srcset="https://fr.starafrica.com/wp-content/uploads/2015/01/Untitled-16-300x166.jpg 300w, https://fr.starafrica.com/wp-content/uploads/2015/01/Untitled-16.jpg 615w" sizes="(max-width: 615px) 100vw, 615px" />                                            </a>
                                        </div>
                                    </div>
                                
                                                                <div class="info-wrapper">
                                    <div class="title"><a href="https://en.starafrica.com/football/articles/ghana-vs-mali-all-you-need-to-know/">Ghana vs Mali - All you need to know</a></div>
                                    <div class="corps">Ahead of the clash between Ghana vs Mali,&hellip;</div>
                                    <div class="tags">  <a href="https://fr.starafrica.com/tag/ghana-vs-mali" rel="tag">Ghana vs Mali</a> / <a href="https://en.starafrica.com/tag/afcon-2017/" rel="tag">Afcon 2017</a> </div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                        <div class="date-box">
                                                <div class="date">
                                                    <span class="day">21</span>
                                                    <span class="month">Jan</span>
                                                </div>
                                            </div>
                                                                                        <a rel="external" href="https://en.starafrica.com/football/articles/the-black-stars-to-face-a-broken-mali/">
                                                <img width="615" height="340" src="https://fr.starafrica.com/wp-content/uploads/2014/05/615x340_ghana_egypte_asamoah-1.jpg" class="img-responsive wp-post-image" alt="Netherlands vs Ghana Live Streaming" srcset="https://fr.starafrica.com/wp-content/uploads/2014/05/615x340_ghana_egypte_asamoah-1-300x166.jpg 300w, https://fr.starafrica.com/wp-content/uploads/2014/05/615x340_ghana_egypte_asamoah-1.jpg 615w" sizes="(max-width: 615px) 100vw, 615px" />                                            </a>
                                        </div>
                                    </div>
                                
                                                                <div class="info-wrapper">
                                    <div class="title"><a href="https://en.starafrica.com/football/articles/the-black-stars-to-face-a-broken-mali/">The Black Stars to face a broken Mali</a></div>
                                    <div class="corps">The Black Stars will be facing Mali in&hellip;</div>
                                    <div class="tags">  <a href="https://fr.starafrica.com/tag/ghana-vs-mali" rel="tag">Ghana vs Mali</a> / <a href="https://fr.starafrica.com/tag/afcon-2017" rel="tag">AFCON 2017</a> </div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                        <div class="date-box">
                                                <div class="date">
                                                    <span class="day">18</span>
                                                    <span class="month">Jan</span>
                                                </div>
                                            </div>
                                                                                        <a rel="external" href="https://en.starafrica.com/football/articles/tunisia-midfielder-senegal-used-sorcery-to-beat-us/">
                                                <img width="615" height="340" src="https://fr.starafrica.com/wp-content/uploads/2015/01/Untitled-15-3.jpg" class="img-responsive wp-post-image" alt="StarAfrica" srcset="https://fr.starafrica.com/wp-content/uploads/2015/01/Untitled-15-3-300x166.jpg 300w, https://fr.starafrica.com/wp-content/uploads/2015/01/Untitled-15-3.jpg 615w" sizes="(max-width: 615px) 100vw, 615px" />                                            </a>
                                        </div>
                                    </div>
                                
                                                                <div class="info-wrapper">
                                    <div class="title"><a href="https://en.starafrica.com/football/articles/tunisia-midfielder-senegal-used-sorcery-to-beat-us/">Tunisia midfielder : Senegal used sorcery to beat us !</a></div>
                                    <div class="corps">The Tunisian national team lost its opening game&hellip;</div>
                                    <div class="tags">  <a href="https://fr.starafrica.com/tag/ferjani-sassi/" rel="tag">Ferjani Sassi</a> / <a href="https://fr.starafrica.com/tag/afcon-2017" rel="tag">AFCON 2017</a> </div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                        <div class="date-box">
                                                <div class="date">
                                                    <span class="day">17</span>
                                                    <span class="month">Jan</span>
                                                </div>
                                            </div>
                                                                                        <a rel="external" href="https://en.starafrica.com/football/articles/afcon-2017-group-c-standings/">
                                                <img width="583" height="388" src="https://fr.starafrica.com/wp-content/uploads/2017/01/17131113/Adebayor.jpg" class="img-responsive wp-post-image" alt="@Footballogue via Twitter" srcset="https://fr.starafrica.com/wp-content/uploads/2017/01/17131113/Adebayor-300x200.jpg 300w, https://fr.starafrica.com/wp-content/uploads/2017/01/17131113/Adebayor-571x380.jpg 571w, https://fr.starafrica.com/wp-content/uploads/2017/01/17131113/Adebayor.jpg 583w" sizes="(max-width: 583px) 100vw, 583px" />                                            </a>
                                        </div>
                                    </div>
                                
                                                                <div class="info-wrapper">
                                    <div class="title"><a href="https://en.starafrica.com/football/articles/afcon-2017-group-c-standings/">AFCON 2017: Group C standings</a></div>
                                    <div class="corps">DR Congo are on top of Group C,&hellip;</div>
                                    <div class="tags">  <a href="https://fr.starafrica.com/tag/group-c" rel="tag">Group C</a> / <a href="https://fr.starafrica.com/tag/afcon-2017" rel="tag">AFCON 2017</a> </div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    

            <div class="advertisement-section">
            <div class="advetisment widget-pub"><!-- This file is used to markup the public-facing widget. -->
  
    
      <!-- Javascript tag  -->
      <!-- begin ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Medium Rectangle - 300 x 250 -->
            <!-- end ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Medium Rectangle - 300 x 250 -->

      <!-- Javascript tag  -->
      <!-- begin ZEDO for channel:  SA_300x250_eng , publisher: starafrica_eng , Ad Dimension: Medium Rectangle - 300 x 250 -->
            <!-- end ZEDO for channel:  SA_300x250_eng , publisher: starafrica_eng , Ad Dimension: Medium Rectangle - 300 x 250 -->

      <!-- Javascript tag  -->
      <!-- begin ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: mobile - 320 x 100 -->
            <!-- end ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: mobile - 320 x 100 -->

      <!-- Javascript tag  -->
      <!-- begin ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Mobile 1 - 320 x 50 -->
            <!-- end ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Mobile 1 - 320 x 50 -->

      <!-- Javascript tag  -->
      <!-- begin ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Big skyscraper - 160 x 600 -->
            <!-- end ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Big skyscraper - 160 x 600 -->

      <!-- Javascript tag  -->
      <!-- begin ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Standard - 468 x 60 -->
              <!-- Javascript tag  -->
<!-- begin ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Standard - 468 x 60 -->
<script language="JavaScript">
var zflag_nid="3149"; var zflag_cid="9"; var zflag_sid="6"; var zflag_width="100%"; var zflag_height="60"; var zflag_sz="16"; var zflag_click="[INSERT_CLICK_TRACKER_MACRO]"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
<!-- end ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Standard - 468 x 60 -->            <!-- end ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Standard - 468 x 60 -->

      <script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
</div><div class="advetisment advertisment-large"><!-- This file is used to markup the public-facing widget. -->
    <div class="advertisement-large-widget-wrapper">
    <div class="widget-content">
      <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>     </div>
  </div>
</div>        </div>
    
</article><!-- #post-## -->




<div id="comments" class="comments-area">

</div><!-- #comments -->

 
    </main>
</div>
<div class="news-sidebar-hp" id="news-sidebar-hp">
    <div class="news-sidebar-hp-wrapper">
                				<div class="hide-home-sidebar col-xs-12 col-md-4" id="sidebar-right">
					 
					<aside id="widget_usabilla-5" class="widget widget-usabilla"><!-- This file is used to markup the public-facing widget. -->

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/ab342640d98b.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/d949938cc71d.js"); }/*]]>{/literal}*/</script>
</aside><aside id="breaking_news-2" class="widget braking-news"><!-- This file is used to markup the public-facing widget. -->
    <div class="breaking-news-widget-wrapper">
        <div class="widget-header">
            <div class="title">Breaking news</div>
            <div class="count-overall"><span class="current">1</span>/<span class=total>63</span></div>
        </div>
        <div class="widget-content">
            <ul class="ul-section active" data-tag="breaking-news">
                                    <li>
                        <div class="title"><a href="https://en.starafrica.com/football/articles/aubameyang-real-madrid-is-not-the-only-team-in-the-world/">Aubameyang: "Real Madrid is not the only team in the world!"</a></div>
                        <div class="tags">
                            Aubameyang                        </div>
                    </li>
                                    <li>
                        <div class="title"><a href="https://en.starafrica.com/football/articles/ghana-coach-we-can-show-a-much-better-performance/">Ghana coach: "We can show a much better performance"</a></div>
                        <div class="tags">
                            Ghana                        </div>
                    </li>
                                    <li>
                        <div class="title"><a href="https://en.starafrica.com/football/articles/adebayor-we-only-need-some-luck-in-this-competition/">Adebayor: "We only need some luck in this competition"</a></div>
                        <div class="tags">
                            adebayor                        </div>
                    </li>
                                    <li>
                        <div class="title"><a href="https://en.starafrica.com/football/articles/afcon-2017-gabon-vs-guinea-bissau-lineup/">AFCON 2017: Gabon vs Guinea Bissau lineup</a></div>
                        <div class="tags">
                            Gabon vs Guinea                        </div>
                    </li>
                            </ul>
        </div>
        <div class="widget-bottom">
            <div class="paginate-widget test"><span class="prev" data-capacity="4"><</span><span class="next" data-capacity="4">></span></div>
        </div>
    </div>
</aside><aside id="widget_pub-6" class="widget widget-pub"><!-- This file is used to markup the public-facing widget. -->
  
    
      <!-- Javascript tag  -->
      <!-- begin ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Medium Rectangle - 300 x 250 -->
              <!-- Javascript tag  -->
<!-- begin ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="3149"; var zflag_cid="9"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; var zflag_click="[INSERT_CLICK_TRACKER_MACRO]"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
<!-- end ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Medium Rectangle - 300 x 250 -->            <!-- end ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Medium Rectangle - 300 x 250 -->

      <!-- Javascript tag  -->
      <!-- begin ZEDO for channel:  SA_300x250_eng , publisher: starafrica_eng , Ad Dimension: Medium Rectangle - 300 x 250 -->
            <!-- end ZEDO for channel:  SA_300x250_eng , publisher: starafrica_eng , Ad Dimension: Medium Rectangle - 300 x 250 -->

      <!-- Javascript tag  -->
      <!-- begin ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: mobile - 320 x 100 -->
            <!-- end ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: mobile - 320 x 100 -->

      <!-- Javascript tag  -->
      <!-- begin ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Mobile 1 - 320 x 50 -->
            <!-- end ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Mobile 1 - 320 x 50 -->

      <!-- Javascript tag  -->
      <!-- begin ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Big skyscraper - 160 x 600 -->
            <!-- end ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Big skyscraper - 160 x 600 -->

      <!-- Javascript tag  -->
      <!-- begin ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Standard - 468 x 60 -->
            <!-- end ZEDO for channel:  starafrica_eng , publisher: starafrica_eng , Ad Dimension: Standard - 468 x 60 -->

      <script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
</aside><aside id="widget_affiche-3" class="widget widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0">
        <div class="legit-loading"></div>
    </div>
</div></aside><aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="bet_next_match-4" class="widget bet-next-match"><!-- This file is used to markup the public-facing widget. -->
<div class="bet-next-match-widget-wrapper bet-next-match widget-block">
    <div class="widget-header">
        <div class="widget-title">Betting on the next matches</div>
    </div>
    <div class="widget-content">
        <div class="event-date">
            <ul>
                                                            <li>
                            <div class="date">
                                <span class="day">23</span>
                                <span class="month">Jan</span>
                            </div>
                            <div class="title">Zimbabwe VS Tunisia</div>
                            <div class="time">
                                                                    7.00 pm                                    
                            </div>
                        </li>
                                                                    </ul>
        </div>
    </div>
            <div class="widget-bottom">
            <div class="more-btn"><a href="https://en.starafrica.com/football/en/gaming/betting" class="btn btn-default"><span class="first">Bet</span>&nbsp;<span class="second">and win Orange credit</span></a></div>
        </div>
    </div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar">        <div class="most-viewed-widget">
        <div class="widget-header"><div class="widget-title">Most Viewed</div></div>
        <div class="widget-content">
            <div class="most-viewed">
                <ul class="most-viewed-list">
                                                                                                <li>
                                <div class="most-viewed-list-item">
                                    <div class="date-box">
                                        <div class="date">
                                            <span class="day">21</span>
                                            <span class="month">Jan</span>
                                        </div>
                                    </div>
                                    <div class="info-wrapper">
                                        <div class="title"><a href="https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/">AFCON 2017: Ghana vs Mali - LIVE</a></div>
                                        <div class="tags"></div>
                                    </div>
                                </div>
                            </li>
                                                                                                                        <li>
                                <div class="most-viewed-list-item">
                                    <div class="date-box">
                                        <div class="date">
                                            <span class="day">21</span>
                                            <span class="month">Jan</span>
                                        </div>
                                    </div>
                                    <div class="info-wrapper">
                                        <div class="title"><a href="https://en.starafrica.com/football/articles/a-senegalese-marabout-announces-the-finalists-of-the-afcon/">A Senegalese marabout announces the finalists of the AFCON !</a></div>
                                        <div class="tags"></div>
                                    </div>
                                </div>
                            </li>
                                                                                                                        <li>
                                <div class="most-viewed-list-item">
                                    <div class="date-box">
                                        <div class="date">
                                            <span class="day">21</span>
                                            <span class="month">Jan</span>
                                        </div>
                                    </div>
                                    <div class="info-wrapper">
                                        <div class="title"><a href="https://en.starafrica.com/football/articles/ghana-vs-mali-all-you-need-to-know/">Ghana vs Mali - All you need to know</a></div>
                                        <div class="tags"></div>
                                    </div>
                                </div>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</aside> 
				</div>
  
    </div>
</div>

</div><!--.site-content-->



</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
    
        <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Login</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Register</a></li>
            <!-- <li><a href="#tab3_login">Forgot?</a></li> -->
        </ul>
        <div class="tab_container_login">

        </div>

            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<footer id="site-footer" role="contentinfo">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text" style="font-family: 'HelvNeue75'; vertical-align: middle; display: inline-block; margin: 0px 10px 0px 0px;">
                Follow Us            </div>
            <div style="display: inline-block;"><div class="sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 20 sfmsb-horizontal"><a target="_blank" href="https://twitter.com/StarAfricaNews"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#55acee;font-size:20px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.facebook.com/StarAfricaNews"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#3a5795;font-size:20px;" data-color="#3a5795"></span></a><div class="sfmsb-clearfix"></div></div></div></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Latest News</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">21 January 2017</div>
                    <div class="title"><a href="https://en.starafrica.com/football/articles/aubameyang-real-madrid-is-not-the-only-team-in-the-world/">Aubameyang: "Real Madrid is not the only team in the&hellip;</a></div>
                </li>
                            <li>
                    <div class="date">21 January 2017</div>
                    <div class="title"><a href="https://en.starafrica.com/football/articles/a-senegalese-marabout-announces-the-finalists-of-the-afcon/">A Senegalese marabout announces the finalists of the AFCON !</a></div>
                </li>
                            <li>
                    <div class="date">21 January 2017</div>
                    <div class="title"><a href="https://en.starafrica.com/football/articles/ghana-vs-mali-all-you-need-to-know/">Ghana vs Mali - All you need to know</a></div>
                </li>
                                </ul>
    </div>

        <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp pop">
        <div class="block-title"><span>Most Popular</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">January 21, 2017</div>
                    <div class="title"><a href="https://en.starafrica.com/football/articles/afcon-2017-ghana-vs-mali-live/">AFCON 2017: Ghana vs Mali - LIVE</a></div>
                </li>
                            <li>
                    <div class="date">January 21, 2017</div>
                    <div class="title"><a href="https://en.starafrica.com/football/articles/a-senegalese-marabout-announces-the-finalists-of-the-afcon/">A Senegalese marabout announces the finalists of the AFCON !</a></div>
                </li>
                            <li>
                    <div class="date">January 21, 2017</div>
                    <div class="title"><a href="https://en.starafrica.com/football/articles/ghana-vs-mali-all-you-need-to-know/">Ghana vs Mali - All you need to know</a></div>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->

<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp footer-most-followed">
    <div class="block-title"><span>Most Followed</span></div>
    <ul class="footer-blocs">
                                    <li>
                    <div class="title">
                        <a href='https://en.starafrica.com/tag/africa/' class='tag-link-3467' title='1,620 topics' style='font-size: 0.85714em;'>africa</a>                    </div>
                </li>
                            <li>
                    <div class="title">
                        <a href='https://en.starafrica.com/tag/nigeria/' class='tag-link-3497' title='1,494 topics' style='font-size: 0.85714em;'>Nigeria</a>                    </div>
                </li>
                            <li>
                    <div class="title">
                        <a href='https://en.starafrica.com/tag/ghana/' class='tag-link-3509' title='1,136 topics' style='font-size: 0.85714em;'>Ghana</a>                    </div>
                </li>
                            <li>
                    <div class="title">
                        <a href='https://en.starafrica.com/tag/real-madrid/' class='tag-link-3691' title='799 topics' style='font-size: 0.85714em;'>Real madrid</a>                    </div>
                </li>
                            <li>
                    <div class="title">
                        <a href='https://en.starafrica.com/tag/world-cup/' class='tag-link-3835' title='759 topics' style='font-size: 0.85714em;'>World Cup</a>                    </div>
                </li>
                        </ul>
</div><!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
            <div class="block-title"><span>Orange Portals</span></div>
        <div class="footer-sites">
            <div class="input-group">
                <div class="dropdown">
                                      <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                    <ul class="dropdown-menu">
                                                    <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                        <li><a class="active" href="http://www.orange.co.bw/2/personal/1/3/homepage-1.html" target="_blank">Botswana</a></li>
                                                        <li><a class="" href="http://www.orange.cm/2/particuliers/1/4/homepage-1.html" target="_blank">Cameroon</a></li>
                                                        <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                        <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypt</a></li>
                                                        <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinea Conakry</a></li>
                                                        <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordan</a></li>
                                                        <li><a class="" href="http://www.orange.co.ke/" target="_blank">Kenya</a></li>
                                                        <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                        <li><a class="" href="http://www.orangemali.com/2/particuliers/1/3/homepage-1.html" target="_blank">Mali</a></li>
                                                        <li><a class="" href="http://www.orange.mu/" target="_blank">Mauritius</a></li>
                                                        <li><a class="" href="http://www.meditel.ma/" target="_blank">Morocco</a></li>
                                                        <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                        <li><a class="" href="http://www.orangerca.com/" target="_blank">Central African Republic</a></li>
                                                        <li><a class="" href="http://www.orange.cd/" target="_blank">Democratic Republic of the Congo</a></li>
                                                        <li><a class="" href="http://reunion.orange.fr/" target="_blank">Reunion</a></li>
                                                        <li><a class="" href="https://www.orange.sn/2/particuliers/1/3/homepage-1.html" target="_blank">Senegal</a></li>
                                                        <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisia</a></li>
                                                </ul>
                </div><!-- /btn-group -->
                <div class="input-group-btn">
                    <button class="btn btn-go" type="button">Go</button>
                </div>
            </div><!-- /input-group -->

        </div>
       
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2016            </div>
            <div class="orange-footer-menu">
                <div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-right-container"><ul id="menu-footer-menu-right" class="menu"><li id="menu-item-17301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17301"><a href="https://en.starafrica.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-17302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17302"><a href="https://en.starafrica.com/about-starafrica/">About StarAfrica</a></li>
<li id="menu-item-17303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17303"><a href="https://en.starafrica.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://en.starafrica.com/cookie-policy-2/">Cookies</a></li>
<li id="menu-item-17306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17306"><a href="https://en.starafrica.com/contact-starafrica-2/">Contact</a></li>
</ul></div></div>            </div>
        </div>
    </div>

</footer>


<!--wordpress footer-->
						<script type="text/javascript">				jQuery(document).ready(function($){										if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar						$("html").addClass("has-cookie-bar");						$("html").addClass("cookie-bar-top-bar");						$("html").addClass("cookie-bar-bar");													// Wait for the animation on the html to end before recalculating the required top margin							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {								// code to execute after transition ends								var barHeight = $('#catapult-cookie-bar').outerHeight();								$("html").css("margin-top",barHeight);								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active							});											}																					ctccFirstPage();									});			</script>					<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike-plugins.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/fr.starafrica.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"weak":"Weak","good":"Good","strong":"Strong","short":"Too short"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom-registration/js/register.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/ui/core.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/ui/widget.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/ui/position.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/ui/menu.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/ui/autocomplete.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","fieldName":"[name=\"t\"][name=\"s\"]","minLength":"2","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentateur_list = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var image_fan = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","uploadurl":"https:\/\/fr.starafrica.com\/wp-admin\/async-upload.php","uploadnonce":"345fc76a5f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/staf_jeu/public/js/staf_jeu-public.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/staf_jeu/public/js/jquery.colorbox-min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/starafrica_fotm/public/js/masonry.pkgd.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/starafrica_fotm/public/js/imagesloaded.pkgd.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/wp-polls/polls-js.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/bootstrap-select-1.10.0/js/bootstrap-select.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-admin/js/password-strength-meter.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalized = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var filter_match_results = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var more_comments_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Vote"};
var dashboard = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","title":"Please enter a title","desc":"Please enter a description","appid":"1067248993324551","msg_log":"Check your email to login"};
var ajax_logout = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/fr.starafrica.com","logout_nonce":"917342b163"};
var dashboard = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var dashboard = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/fr.starafrica.com\/football\/articles\/afcon-2017-ghana-vs-mali-live","home_url":"https:\/\/fr.starafrica.com"};
var selection_euro = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var orange_list2 = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var partenaire_list = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var lexique_list = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var temoignage_list = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var partenaire_list = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var savoir_plus_list = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var events_list = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var updateincrement = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var news_eclub_latest = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var match_live_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var homepage_entre = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var lexique_list = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_widget.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var euro = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_idalgo.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/jquery-ui.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var demo_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_admin.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_admin.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/intlTelInput.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/betting.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/crowd-control/js/ajax.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/hoverIntent.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/megamenu/js/maxmegamenu.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">By continuing to use this site, without changing your cookie settings, you agree to the use of cookies enabling us to produce visitor statistics. <a tabindex=1 target="_blank" href="https://en.starafrica.com/cookie-policy-2/">Find out more.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><!-- <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script> -->
<!-- Custom Login/Register/Password Code @ https://digwp.com/2010/12/login-register-password-code/ -->
<!-- jQuery -->

<script type="text/javascript" charset="utf-8">
    jQuery(document).ready(function () {
        jQuery(".tab_content_login").hide();
        jQuery("ul.tabs_login li:first").addClass("active_login").show();
        jQuery(".tab_content_login:first").show();
        jQuery("ul.tabs_login").on('click','li',function () {
            jQuery("ul.tabs_login li").removeClass("active_login");
            jQuery(this).addClass("active_login");
            jQuery(".tab_content_login").hide();
            var activeTab = jQuery(this).find("a").attr("href");
            if (jQuery.browser.msie) {
                jQuery(activeTab).show();
            }
            else {
                jQuery(activeTab).show();
            }
            return false;
        });
    });
</script>

<!-- Custom Login/Register/Password Code @ https://digwp.com/2010/12/login-register-password-code/ -->
<!-- Custom Login/Register/Password Code @ https://digwp.com/2010/12/login-register-password-code/ -->
<!-- CSS -->

<style type="text/css">


    .tab_content_login ul {
        padding: 0; margin: 0 0 0 15px;
    }
    .tab_content_login li { margin: 5px 0; }
    /* global styles */
    #login-register-password {}
    #login-register-password h3 {
        border: 0 none;
        margin: 10px 0;
        padding: 0;
    }
    #login-register-password p {
        margin: 0 0 15px 0;
        padding: 0;
    }
    /* form elements */
    .wp-user-form {}
    .username, .password, .login_fields {
        margin: 7px 0 0 0;
        overflow: hidden;
        width: 100%;
    }
    .username label, .password label { float: left; clear: none; width: 25%; }
    .username input, .password input {
        font: 12px/1.5 "Lucida Grande", "Lucida Sans Unicode", Verdana, sans-serif;
        float: left; clear: none; width: 200px; padding: 2px 3px; color: #777;
    }
    .rememberme { overflow: hidden; width: 100%; margin-bottom: 7px; }
    #rememberme { float: left; clear: none; margin: 4px 4px -4px 0; }
    .user-submit { padding: 5px 10px; margin: 5px 0; }
    .userinfo { float: left; clear: none; width: 75%; margin-bottom: 10px; }
    .userinfo p {
        margin-left: 10px;
    }
    .usericon { float: left; clear: none; width: 15%; margin: 0 0 10px 22px; }
    .usericon img {
        border: 1px solid #F4950E;
        padding: 1px;
    }
</style>
        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

    </body>
</html>
 