<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> Brazil&#039;s Neymar says World Cup defeat is &#039;saddest moment of my career&#039; - StarAfrica </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://en.starafrica.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
                
                <script>
        window['_fs_debug'] = false;
        window['_fs_host'] = 'fullstory.com';
        window['_fs_org'] = '8CZ2K';
        window['_fs_namespace'] = 'FS';
        (function(m,n,e,t,l,o,g,y){
        if (e in m) {if(m.console && m.console.log) { m.console.log('FullStory namespace conflict. Please set window["_fs_namespace"].');} return;}
        g=m[e]=function(a,b){g.q?g.q.push([a,b]):g._api(a,b);};g.q=[];
        o=n.createElement(t);o.async=1;o.src='https://'+_fs_host+'/s/fs.js';
        y=n.getElementsByTagName(t)[0];y.parentNode.insertBefore(o,y);
        g.identify=function(i,v){g(l,{uid:i});if(v)g(l,v)};g.setUserVars=function(v){g(l,v)};
        g.identifyAccount=function(i,v){o='account';v=v||{};v.acctId=i;g(o,v)};
        g.clearUserCookie=function(c,d,i){if(!c || document.cookie.match('fs_uid=[`;`]*`[`;`]*`[`;`]*`')){
        d=n.domain;while(1){n.cookie='fs_uid=;domain='+d+
        ';path=/;expires='+new Date(0).toUTCString();i=d.indexOf('.');if(i<0)break;d=d.slice(i+1)}}};
        })(window,document,window['_fs_namespace'],'script','user');
        </script>
                
        
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="brazil, fifa world cup russia 2018, neymar" />
<meta name="original-source" content="https://en.starafrica.com/football/articles/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career/" />
<link rel="canonical" href="https://en.starafrica.com/football/articles/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brazil&#039;s Neymar says World Cup defeat is &#039;saddest moment of my career&#039; - StarAfrica" />
<meta property="og:description" content="Less than a day after being knocked out the World Cup by Belgium, Brazilian striker Neymar said he will find it hard to return to club football. The Paris St Germain player came to Russia as one of the potential leading lights but he did not live up to his own high standards and left &hellip;" />
<meta property="og:url" content="https://en.starafrica.com/football/articles/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career/" />
<meta property="og:site_name" content="StarAfrica" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:tag" content="Brazil" />
<meta property="article:tag" content="FIFA World Cup Russia 2018" />
<meta property="article:tag" content="Neymar" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2018-07-08T11:00:00+00:00" />
<meta property="og:image" content="https://fr.starafrica.com/wp-content/uploads/2018/07/09100020/800x450_490281.jpg" />
<meta property="og:image:secure_url" content="https://fr.starafrica.com/wp-content/uploads/2018/07/09100020/800x450_490281.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Less than a day after being knocked out the World Cup by Belgium, Brazilian striker Neymar said he will find it hard to return to club football. The Paris St Germain player came to Russia as one of the potential leading lights but he did not live up to his own high standards and left &hellip;" />
<meta name="twitter:title" content="Brazil&#039;s Neymar says World Cup defeat is &#039;saddest moment of my career&#039; - StarAfrica" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.starafrica.com/wp-content/uploads/2018/07/09100020/800x450_490281.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fr.starafrica.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Feed" href="https://en.starafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Comments Feed" href="https://en.starafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Brazil&#039;s Neymar says World Cup defeat is &#039;saddest moment of my career&#039; Comments Feed" href="https://en.starafrica.com/football/articles/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/en.starafrica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://en.starafrica.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://en.starafrica.com/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://fr.starafrica.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://fr.starafrica.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='starafrica_fotm-css'  href='https://en.starafrica.com/wp-content/plugins/starafrica_fotm/public/css/starafrica_fotm-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://fr.starafrica.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-login-css'  href='https://en.starafrica.com/wp-content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://en.starafrica.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://en.starafrica.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://en.starafrica.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://en.starafrica.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://en.starafrica.com/wp-content/themes/bootstrap-basic/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bootstrap-css'  href='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/custom-bootstrap/stylesheets/bootstrap-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_select-css'  href='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/bootstrap-select-1.10.0/css/select.css' type='text/css' media='' />
<link rel='stylesheet' id='shared-styles-css'  href='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/css/shared.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipe-styles-css'  href='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/css/swiper.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='search_player_club-widget-styles-css'  href='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/css/jquery-ui-aristo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='top_of_week_list-widget-styles-css'  href='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='betting-widget-styles-css'  href='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/css/intlTelInput.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-36947885-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-36947885-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ulike_obj = {"ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","button_text_u":"Unlike","button_text":"Like","button_type":"image"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike-scripts.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/fr.starafrica.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_main = {"loginfacebook":"oLg in with Facebook","logingoogle":"Log in with Google","ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Your comment contains the invalid character @","insert_link_comments":"Sorry, you cannot insert links in comments","btn_back":"<a class=\"btn-back\" href=\"#\">Back<\/a>","poll_trans":"Polls","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var audio_up = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","uploadurl":"https:\/\/en.starafrica.com\/wp-admin\/async-upload.php","uploadnonce":"4ce31cb3fd","url_plugin":"https:\/\/en.starafrica.com\/wp-content\/plugins\/staf_jeu\/public\/js\/recorderjs\/recorderWorker.js","please_wait_video":"Please wait video","video_submit_success":"Bravo, votre commentaire est pr\u00eat. Cliquez sur \u00ab aper\u00e7u \u00bb pour le visionner. Cliquez sur \u00ab soumettre \u00bb pour participer au concours ou sur \u00ab enregistrer \u00bb pour recommencer !"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/out.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contest = {"insert_email":"Please insert an email address","ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","already_subscribe":"This email address is already subscribed","invalid_email":"The format of the email address is invalid.","field_required":"This field is required","contest_registration_required_fields":[],"email_already_registered":"This email address is already used.","registration_file_size":"The file size must be less than 2MB","registration_file_type":"This file type is not accepted"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/starafrica_contest/public/js/starafrica-contest.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var list_fotm = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/starafrica_fotm/public/js/starafrica_fotm-public.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","site_url":"https:\/\/fr.starafrica.com","scopes":"email,public_profile","appId":"1067248993324551","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/lazy_loading.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/en.starafrica.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/zxcvbn-async.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/jquery-browser/dist/jquery.browser.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/socket.io.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"site_url":"https:\/\/en.starafrica.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/socket_client_livepage.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://en.starafrica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en.starafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://en.starafrica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://fr.starafrica.com/?p=433009' />
<link rel="alternate" type="application/json+oembed" href="https://en.starafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.starafrica.com%2Ffootball%2Farticles%2Fbrazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://en.starafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.starafrica.com%2Ffootball%2Farticles%2Fbrazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://fr.starafrica.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			        
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article: 'auto'});
          !function (e, f, u) {
              e.async = 1;
              e.src = u;
              f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
                  document.getElementsByTagName('script')[0],
                  '//cdn.taboola.com/libtrc/starafrica-en/loader.js');
        </script>
        
                  <!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQHFWC"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NQHFWC');</script>

<!-- End Google Tag Manager -->            </head>
    <body class="post-template-default single single-post postid-433009 single-format-standard en">

                <header role="banner" id="header-mob" class="visible-xs-block visible-sm-block">

            <div class="header-top">
                <div class="testtaboola"></div>
                <div class="container">
                    <div class="row">
                        <div class="col-md-6 col-xs-8 ht-menu">
                        </div>
                        <div class="col-md-6 col-xs-4 ht-menu">
                            <div class="social-header">
                                                                <div class="menu-menu-social-en-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/StarAfricaNews" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/OFC_Africa" target="_blank">Twitter</a></li>
</ul></div>                            </div>
                            
                            <div class="language-switch dropdown">
                                <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">en                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first no-translation"><a lang="fr-FR" hreflang="fr-FR" href="https://fr.starafrica.com/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en current-lang"><a lang="en-US" hreflang="en-US" href="https://en.starafrica.com/football/articles/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://ar.starafrica.com/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-bottom">
                <div class="container">
                    <div class="row row-with-vspace site-branding">
                        <div class="col-xs-8 col-md-6 site-title">
                            <div class="site-title-heading">
                                <a href="https://en.starafrica.com/football/en" title="Orange Football Club" rel="home">
                                    <img width="36" height="36" src="https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/images/mob-logoOrange.png" alt="logo" class="mob-logo-orange"/>
                                    <img width="51" height="50" src="https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" class="logo-orange"/>
                                    <span>Orange Football Club</span></a>
                            </div>
                        </div>
                        <div class="col-xs-4 col-md-6 page-header-top-right">
                            <div class="responsive-menu-toggle">
                                <button type="button" class="btn-menu-toggle" data-toggle="" data-target=".responsive-sliding-menu">
                                    <span class="sr-only">Toggle navigation</span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                            </div>
                            <div class="search-wrapper">
                                <div class="search-toggle"><a href="#">Search</a></div>
                            </div>
                            <div class="user-status" data-status="logged-out">
                                  <div class="log-reg">
                                      <a class="open-login" href="#">Log-in</a> / <a href="#">Register</a>
                                  </div>
                                  <div class="user-menu header-menu-dropdown visible-xs-block">
                                      <div class="dropdown">
                                          <button class="btn btn-primary dropdown-toggle" type="button" data-toggle="dropdown"><span class="user-connect-icon">userlogin</span><span class="toggle"></span></button>
                                          <ul class="dropdown-menu">
                                              <li>
                                                  <div class="log-reg">
                                                      <a class="open-login" href="#">Log-in</a> / <a href="#">Register</a>
                                                  </div>
                                              </li>
                                          </ul>
                                      </div>
                                  </div>
                                                              </div>
                            <div class="sr-only">
                                <a href="#content" title="Skip to content">Skip to content</a>
                            </div>
                        </div>

                    </div><!--.site-branding-->

                    <div class="row main-navigation">
                        <div class="col-md-12">
                            <nav class="navbar navbar-default" role="navigation">

                                <div class="collapsae navbar-collapse navbar-primary-collapse">
                                    <div class="mega-wrapper">
                                    </div>                                                                          <div class="search-wrapper">
                                          <div class="search-toggle"><a href="#">Search</a></div>
                                      </div>
                                </div><!--.navbar-collapse-->
                            </nav>
                        </div>
                    </div><!--.main-navigation-->
                </div>
                <div class="search-box">
                    <div class="container">
  <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://en.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                                </div>
                </div>
            </div>
        <div class="breadcrumbs-wrapper">
            <div class="container breadcrumbs">
                <p id="breadcrumbs"><ul class="breadcrumbs"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://en.starafrica.com/" rel="v:url" property="v:title">Home</a>  <span class="divider">></span></li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://en.starafrica.com/football/en/news/" rel="v:url" property="v:title">News</a>  <span class="divider">></span></li><li> <span class="breadcrumb_last">Brazil&#039;s Neymar says World Cup defeat is &#039;saddest moment of my career&#039;</span></span></span></span></li></ul></p>            </div>
        </div>
          </header>
        <div class="full-wrapper">
            <div class="responsive-sliding-menu visible-xs-block visible-sm-block">
                <div class="inner">
                      <div class="mob-search header-foot-tpl">
                      <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://en.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                      </div>
                      <div class="clearfix"></div>
                    
                    <!-- menu responsive -->
                    <ul id="menu-main-menu-responsive" class="menu-responsive">
    <li class="mega-menu-item" id="mega-menu-item-87"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/news/">News</a></li>
    <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout mega-menu-item" id="african_menu_resp"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/african-football/">African Football</a></li>
    <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="european_menu_resp"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups">European Football</a></li>
    <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="item-203"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs">Clubs</a></li>
    <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="match_menu_resp"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/match">Match</a></li>
    <li class="mega-menu-item mega-menu-flyout" id="item-315"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/player">Players</a></li>
    <li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="gamezone_menu_resp"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/gaming/">Gaming</a></li></ul>                    <!--end menu responsive-->

                    <div class="responsive-social-share visible-xs-block visible-sm-block">
                        <div class="menu-menu-social-en-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/StarAfricaNews" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/OFC_Africa" target="_blank">Twitter</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                <header role="banner" id="header" class="visible-md-block visible-lg-block">
                    <div class="header-top">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-8 col-xs-8 ht-menu football">
                                </div>
                                <div class="col-md-4 col-xs-4 ht-menu">
                                    <div class="social-header">
                                        <div class="menu-menu-social-en-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/StarAfricaNews" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/OFC_Africa" target="_blank">Twitter</a></li>
</ul></div>                                    </div>
                                    <div class="language-switch dropdown">
                                        <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">en                                            <span class="caret"></span>
                                        </button>
                                        <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first"><a lang="fr-FR" hreflang="fr-FR" href="https://fr.starafrica.com/football/fr">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en current-lang"><a lang="en-US" hreflang="en-US" href="https://en.starafrica.com/football/en">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar"><a lang="ar" hreflang="ar" href="https://ar.starafrica.com/football/ar">ar</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="row row-with-vspace site-branding">
                                <div class="col-xs-5 col-md-6 site-title">
                                    <div class="site-title-heading">
                                        <a href="https://en.starafrica.com/football/en" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col-xs-7 col-md-6 page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Log-in</a> / <a href="#">Register</a>
                                          </div>
                                                                              </div>
                                    <div class="sr-only">
                                        <a href="#content" title="Skip to content">Skip to content</a>
                                    </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                <div class="col-md-12">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                en                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div id="mega-menu-wrap-primary" class="mega-menu-wrap">
    <ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal" data-event="hover" data-effect="slide" data-second-click="go" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="accordion" data-breakpoint="768"><li class="mega-menu-item" id="mega-menu-item-87"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/news/">News</a></li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout mega-menu-item" id="african_menu"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/african-football/">African Football</a>
            <ul class="mega-sub-menu" style="display: none;" id="african_submenu">
            <li class="mega-menu-item mega-menu-item-has-children" id="af_lg_menu"><a class="mega-menu-link" href="#">African League</a><ul class="mega-sub-menu" style="display:none;" id="af_lg_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/algeria">Algeria</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/botswana">Botswana</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/burkina-faso">Burkina Faso</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/cameroon">Cameroon</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/ivory-coast">Côte d'Ivoire</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/egypt-league">Egypt</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/ghana">Ghana</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/guinea">Guinea</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/jordan">Jordan</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/kenya">Kenya</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/mali">Mali</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/morocco">Morocco</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/niger">Niger</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/nigeria">Nigeria</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/senegal">Senegal</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/togo">Togo</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/tunisia">Tunisia</a></li></ul></li>
            <li class="mega-menu-item mega-menu-item-has-children" id="af_cm_menu"><a class="mega-menu-link" href="#">African Competitions</a><ul class="mega-sub-menu" style="display:none;" id="af_cm_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/afcon-2017">AFCON</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/caf-champions-league">CAF Champions League</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/orange-caf-confederation-cup">CAF Confederation Cup</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/can-u20">CAN U20</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/chan">CHAN</a></li></ul></li>
            </ul>
        </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="european_menu"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups">European Football</a>
            <ul class="mega-sub-menu" style="display: none;" id="european_submenu">
            <li class="mega-menu-item mega-menu-item-has-children" id="eu_lg_menu"><a class="mega-menu-link" href="#">European League</a><ul class="mega-sub-menu" style="display:none;" id="eu_lg_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/bundesliga">Bundesliga</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/liga">Liga</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/ligue-1">Ligue 1</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/premier-league">Premier League</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/serie-a">Serie A</a></li></ul></li>
            <li class="mega-menu-item mega-menu-item-has-children" id="eu_cm_menu"><a class="mega-menu-link" href="#">European Competitions</a>
                <ul class="mega-sub-menu" style="display:none;" id="eu_cm_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/champions-league">Champions League</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/europa-league">Europa League</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/world-cup-qualification">World Cup</a></li></ul>
            </li>
            </ul>
        </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="team_menu"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs">Clubs</a>
            <ul class="mega-sub-menu" style="display: none;" id="team_submenu">
            <li class="mega-menu-item mega-menu-item-has-children" id="europe-item-1">
            <a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/bundesliga-en">Bundesliga</a>
            <ul class="mega-sub-menu" id="europe-sub-1" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/2637/augsburg">Augsburg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/60/bayer-leverkusen">Bayer Leverkusen</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/61/bayern-munich">Bayern Munich</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/59/borussia-dortmund">Borussia Dortmund</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/68/borussia-mgladbach">Borussia M'Gladbach</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/744/cologne">Cologne</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/2844/eintracht-brunswick">Eintracht Brunswick</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/62/eintracht-frankfurt">Eintracht Frankfurt</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/66/hamburg">Hamburg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/303/hannover-96">Hannover 96</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/64/hertha-berlin">Hertha Berlin</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/1822/hoffenheim">Hoffenheim</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/2632/ingolstadt-04">Ingolstadt 04</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/1143/mainz-05">Mainz 05</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/3024/rb-leipzig">RB Leipzig</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/71/sc-freiburg">SC Freiburg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/72/schalke-04">Schalke 04</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/73/stuttgart">Stuttgart</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/3827/sv-darmstadt-98">SV Darmstadt 98</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/76/vfl-wolfsburg">VfL Wolfsburg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/75/werder-bremen">Werder Bremen</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-2">
            <a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/liga-en">Liga</a>
            <ul class="mega-sub-menu" id="europe-sub-2" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/125/alaves">Alavés</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/126/athletic-bilbao">Athletic Bilbao</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/127/atletico-madrid">Atlético Madrid</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/128/celta-vigo">Celta Vigo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/133/deportivo-la-coruna">Deportivo La Coruña</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/384/eibar">Eibar</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/129/espanyol">Espanyol</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/131/fc-barcelona">FC Barcelona</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/397/getafe">Getafe</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/2619/girona">Girona</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/1806/granada-fc">Granada FC</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/390/las-palmas">Las Palmas</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/392/leganes">Leganés</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/1397/levante">Levante</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/366/malaga">Málaga</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/389/osasuna">Osasuna</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/135/real-betis">Real Betis</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/136/real-madrid">Real Madrid</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/138/real-sociedad">Real Sociedad</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/1133/sevilla">Sevilla</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/381/sporting-gijon">Sporting Gijon</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/132/valencia">Valencia</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/144/villarreal">Villarreal</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-3">
            <a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/ligue-1-en">Ligue 1</a>
            <ul class="mega-sub-menu" id="europe-sub-3" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/253/ajaccio">Ajaccio</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/20/amiens">Amiens</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/220/angers">Angers</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/241/bastia">Bastia</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/252/bordeaux">Bordeaux</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/249/caen">Caen</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/1134/dijon">Dijon</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/205/guingamp">Guingamp</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/267/lille">Lille</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/212/lorient">Lorient</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/225/lyon">Lyon</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/266/marseille">Marseille</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/261/metz">Metz</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/208/monaco">Monaco</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/204/montpellier">Montpellier</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/265/nancy">Nancy</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/235/nantes">Nantes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/245/nice">Nice</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/264/nimes">Nîmes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/248/paris-sg">Paris SG</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/256/reims">Reims</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/236/rennes">Rennes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/263/saint-etienne">Saint-Etienne</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/214/strasbourg">Strasbourg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/226/toulouse">Toulouse</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/213/troyes">Troyes</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-4">
            <a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/premier-league-en">Premier League</a>
            <ul class="mega-sub-menu" id="europe-sub-4" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/3298/afc-bournemouth">AFC Bournemouth</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/77/arsenal">Arsenal</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/2668/brighton-hove-albion">Brighton &#038; Hove Albion</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/2319/burnley">Burnley</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/80/chelsea">Chelsea</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/720/crystal-palace">Crystal Palace</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/83/everton">Everton</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/2669/huddersfield-town">Huddersfield Town</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/1318/hull-city">Hull City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/85/leicester">Leicester</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/86/liverpool">Liverpool</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/777/manchester-city">Manchester City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/87/manchester-united">Manchester United</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/93/middlesbrough">Middlesbrough</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/89/newcastle">Newcastle</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/92/southampton">Southampton</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/1826/stoke-city">Stoke City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/290/sunderland">Sunderland</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/2640/swansea-city">Swansea City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/94/tottenham">Tottenham</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/305/watford">Watford</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/1091/west-bromwich-albion">West Bromwich Albion</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/95/west-ham">West Ham</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-5">
            <a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups/serie-a">Serie A</a>
            <ul class="mega-sub-menu" id="europe-sub-5" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/153/ac-milan">AC Milan</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/1138/atalanta">Atalanta</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/1367/benevento">Benevento</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/147/bologna">Bologna</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/154/cagliari">Cagliari</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/482/chievo">Chievo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/843/crotone">Crotone</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/148/empoli">Empoli</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/149/fiorentina">Fiorentina</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/365/genoa">Genoa</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/2849/hellas-verona">Hellas Verona</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/150/inter-milan">Inter Milan</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/151/juventus">Juventus</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/152/lazio">Lazio</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/362/napoli">Napoli</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/1141/palermo">Palermo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/487/pescara">Pescara</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/145/roma">Roma</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/159/sampdoria">Sampdoria</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/2482/sassuolo">Sassuolo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/5212/spal">SPAL</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/255/torino">Torino</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs/160/udinese">Udinese</a>
                </li></ul>
        </li>
            </ul>
        </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="match_menu"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/match">Match</a>
            <ul class="mega-sub-menu" id="match_submenu" style="display: none;"><li class="mega-menu-item" id="mega-menu-item-17132"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/match"><span class=" menu-item-picto picto-fixtures"></span><span class="menu-item-title">Calendar</span></a><li class="mega-menu-item" id="mega-menu-item-17033"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/match/results"><span class="menu-item-picto picto-results"></span><span class="menu-item-title">Match Result</span></a><li class="mega-menu-item" id="mega-menu-item-64161"><a class="mega-menu-link menu-item-picto picto-table" href="https://en.starafrica.com/football/en/match/table"><span class="menu-item-picto picto-table"></span><span class="menu-item-title">Table</span></a><li class="mega-menu-item" id="mega-menu-item-17051"><a class="mega-menu-link menu-item-picto picto-live" href="https://en.starafrica.com/football/en/match/live"><span class="menu-item-picto picto-live"></span><span class="menu-item-title">Live</span></a></ul>
        </li><li class="mega-menu-item mega-menu-flyout" id="item-315"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/player">Players</a></li><li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="gamezone_menu"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/gaming/">Gaming</a>
            <ul class="mega-sub-menu" id="gamezone_submenu" style="display: none;"><li class="mega-menu-item" id="mega-menu-item-39953"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/gaming/betting"><span class="menu-item-picto picto-betting"></span><span class="menu-item-title">Betting</span></a></li><li class="mega-menu-item" id="mega-menu-item-187163"><a class="mega-menu-link menu-item-picto picto-quiz" href="https://en.starafrica.com/football/en/gaming/quiz"><span class="menu-item-picto picto-quiz"></span><span class="menu-item-title">Quiz</span></a></li><li class="mega-menu-item" id="mega-menu-item-76844"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/gaming/polls"><span class="menu-item-picto picto-polls"></span><span class="menu-item-title">Polls</span></a></li></ul>
        </li></ul>
</div>                                            </div>                                                                                          <div class="search-wrapper">
                                                  <div class="search-toggle"><a href="#">Search</a></div>
                                              </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                                </div>
                            </div><!--.main-navigation-->
                        </div>

                        <div class="search-box">
                            <div class="container">
                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://en.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                                                        </div>
                        </div>
                    </div>

                <div class="breadcrumbs-wrapper">
                    <div class="container breadcrumbs">
                        <p id="breadcrumbs"><ul class="breadcrumbs"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://en.starafrica.com/" rel="v:url" property="v:title">Home</a>  <span class="divider">></span></li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://en.starafrica.com/football/en/news/" rel="v:url" property="v:title">News</a>  <span class="divider">></span></li><li> <span class="breadcrumb_last">Brazil&#039;s Neymar says World Cup defeat is &#039;saddest moment of my career&#039;</span></span></span></span></li></ul></p>                    </div>
                </div>
                </header>
                
                <div class="container page-container">
                    
                    <div id="content" class="row row-with-vspace site-content"> 
<div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Back</a>
</div>

<div class="col-xs-12 col-md-3" id="sidebar-left-ofc">
                    <div class="sidebar-left-ofc">
                <div class="sidebar-right-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short">
    <div class="widget-header">
        <div class="widget-title">Table</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="20" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="20" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3223" class="parent competition African League" href="#">African League</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Back</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43823" class="child-competition Algeria" href="#">Algeria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43843" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43859" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="3349" class="child-competition Cameroon" href="#">Cameroon</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="3345" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43692" class="child-competition Egypt" href="#">Egypt</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43835" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="3353" class="child-competition Guinea" href="#">Guinea</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15435" class="child-competition Jordan" href="#">Jordan</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43849" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="3335" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="43108" class="child-competition Morocco" href="#">Morocco</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="3341" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43829" class="child-competition Nigeria" href="#">Nigeria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="3339" class="child-competition Senegal" href="#">Senegal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43867" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3331" class="child-competition Tunisia" href="#">Tunisia</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3243" class="parent competition European League" href="#">European League</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Back</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="3367" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="3372" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="3376" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="5" id="3359" class="child-competition Premier League" href="#">Premier League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="3363" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3409" class="parent competition Competitions" href="#">Competitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Back</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65208" class="child-competition African Football" href="#">African Football</a></li>
                                                                                                            <li ><a data-round-id="3499" data-term-id="119" id="3270" class="child-competition CAF Champions League" href="#">CAF Champions League</a></li>
                                                                                                            <li ><a data-round-id="3495" data-term-id="148" id="3276" class="child-competition CAF Confederation Cup" href="#">CAF Confederation Cup</a></li>
                                                                                                            <li ><a data-round-id="3228" data-term-id="" id="3310" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li class="selected"><a data-round-id="3523" data-term-id="20" id="3256" class="child-competition Champions League" href="#">Champions League</a></li>
                                                                                                            <li ><a data-round-id="2929" data-term-id="135" id="3284" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="3514" data-term-id="18" id="139" class="child-competition Europa League" href="#">Europa League</a></li>
                                                                                                            <li ><a data-round-id="2976" data-term-id="160" id="43892" class="child-competition World Cup" href="#">World Cup</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">See full table</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-right-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-right-hp widget-pub"><!-- This file is used to markup the public-facing widget. -->


            
    <!-- 300 x 250 -->
        <!-- 300 x 250 -->

    <!-- 300 x 250 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    <!-- 300 x 250 -->

    <!-- 320 x 100 -->
        <!-- 320 x 100 -->

    <!-- Mobile 1 - 320 x 50 -->
        <!-- Mobile 1 - 320 x 50 -->

    <!-- Big skyscraper - 160 x 600 -->
        <!-- Big skyscraper - 160 x 600 -->

    <!-- 468 x 60 -->
        <!-- 468 x 60 -->


</div><div class="sidebar-right-hp widget-pub"><!-- This file is used to markup the public-facing widget. -->


            
    <!-- 300 x 250 -->
        <!-- 300 x 250 -->

    <!-- 300 x 250 -->
        <!-- 300 x 250 -->

    <!-- 320 x 100 -->
        <!-- 320 x 100 -->

    <!-- Mobile 1 - 320 x 50 -->
        <!-- Mobile 1 - 320 x 50 -->

    <!-- Big skyscraper - 160 x 600 -->
        <!-- Big skyscraper - 160 x 600 -->

    <!-- 468 x 60 -->
        <!-- 468 x 60 -->


</div>            </div>
        </div>
<div class="col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-433009" class="post-433009 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-brazil-team tag-fifa-world-cup-russia-2018 tag-neymar">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://en.starafrica.com/football/articles/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career/"><span>Share on Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Brazil&#039;s%20Neymar%20says%20World%20Cup%20defeat%20is%20&#039;saddest%20moment%20of%20my%20career&#039;%20-%20https://en.starafrica.com/football/articles/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://en.starafrica.com/football/articles/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://en.starafrica.com/football/articles/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career/" rel="bookmark">Brazil's Neymar says World Cup defeat is 'saddest moment of my career'</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Author: Euronews                        </div>
                        <div class="post-date">
                            8th July 2018, 11 AM UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://en.starafrica.com/football/articles/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career/"><span>Share on Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Brazil&#039;s%20Neymar%20says%20World%20Cup%20defeat%20is%20&#039;saddest%20moment%20of%20my%20career&#039;%20-%20https://en.starafrica.com/football/articles/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://en.starafrica.com/football/articles/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.starafrica.com/wp-content/uploads/2018/07/09100020/800x450_490281-800x425.jpg" class="img-responsive" title="Brazil's Neymar says World Cup defeat is 'saddest moment of my career'">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Neymar came to Russia as one of the potential leading lights but he did not live up to his own high standards and left saying the 2-1 quarter-final defeat was the low point of his footballing life.                    </div>
                                
<p><strong>Less than a day after being knocked out the World Cup by Belgium, Brazilian striker Neymar said he will find it hard to return to club football.</strong></p>
<p>The Paris St Germain player came to Russia as one of the potential leading lights but he did not live up to his own high standards and left saying the 2-1 quarter-final defeat was the low point of his footballing life.</p>
<p>“I can tell you this is the saddest moment of my career, the pain is huge because we know that we could have gone far, we knew that we had what it takes to go further, to make history&#8230; but it wasn’t to be this time,” Neymar said on Instagram.</p>
<p>“It is hard to find the strength to want to return to play football again but I am sure that God will give me strength to face whatever is in front of me,” he added.</p>
<h3>The World Cup dream is not over</h3>
<p>“Very happy to be part of this team, I am proud of everyone, they interrupted our dream but they did not remove it from our head nor from our hearts.”</p>
<p>Brazil were knocked out in an enthralling end-to-end encounter in Kazan on Friday that ended their chances of winning the World Cup for a record sixth time.</p>
<p>Neymar will arrive back in Brazil on Sunday morning for a holiday before returning to Paris for the French league season.</p>
<p>  <iframe src="//embed.scribblelive.com/Embed/v7.aspx?Id=2778493
&#038;ThemeId=19714" width="100%" height="1200" frameborder="0"></iframe></p>
 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Euronews</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
            <a class="post-edit-link btn btn-default btn-xs" href="" title="Edit"><i class="edit-post-icon glyphicon glyphicon-pencil" title="Edit"></i></a> 
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

                <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                See also            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://en.starafrica.com/football/articles/will-brazils-coach-tite-stay-after-world-cup-exit/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/07/08100114/800x450_490119-800x425.jpg" class="img-responsive" title="Brazil's Neymar says World Cup defeat is 'saddest moment of my career'">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://en.starafrica.com/football/articles/will-brazils-coach-tite-stay-after-world-cup-exit/">Will Brazil's coach Tite stay after World Cup exit?</a></div>
                                    <div class="corps">Brazil’s exit to Belgium in the World Cup&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://en.starafrica.com/football/articles/brazil-eliminated-from-world-cup-by-brilliant-belgium/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/07/07100104/800x450_489779-800x425.jpg" class="img-responsive" title="Brazil's Neymar says World Cup defeat is 'saddest moment of my career'">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://en.starafrica.com/football/articles/brazil-eliminated-from-world-cup-by-brilliant-belgium/">Brazil eliminated from World Cup by brilliant Belgium</a></div>
                                    <div class="corps">Belgium struck early and held off a late&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://en.starafrica.com/football/articles/live-world-cup-quarters-brazil-1-vs-belgium-2-match-is-underway/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/07/07100156/800x450_488827-1-800x425.jpg" class="img-responsive" title="Brazil's Neymar says World Cup defeat is 'saddest moment of my career'">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://en.starafrica.com/football/articles/live-world-cup-quarters-brazil-1-vs-belgium-2-match-is-underway/">[Live] World Cup Quarters: Brazil (1) vs Belgium (2) match is underway</a></div>
                                    <div class="corps">Renato Augusto scores for Brazil in the 76th&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://en.starafrica.com/football/articles/world-cup-quarters-brazil-take-on-belgium-as-kylian-mbappe-leads-france-against-uruguay/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/07/06100037/800x450_488827-800x425.jpg" class="img-responsive" title="Brazil's Neymar says World Cup defeat is 'saddest moment of my career'">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://en.starafrica.com/football/articles/world-cup-quarters-brazil-take-on-belgium-as-kylian-mbappe-leads-france-against-uruguay/">World Cup Quarters: Brazil take on Belgium, as Kylian Mbappe leads France against Uruguay</a></div>
                                    <div class="corps">The quarter finals of the 2018 World Cup&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    

    
</article><!-- #post-## -->






 
    </main>
</div>
				<div class="col-xs-12 col-md-3" id="sidebar-right">
					 
					
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Breaking news</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag=""><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="widget_affiche-3" class="widget widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0">
        <div class="legit-loading"></div>
    </div>
</div></aside><aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget-pub"><!-- This file is used to markup the public-facing widget. -->


            
    <!-- 300 x 250 -->
        <!-- 300 x 250 -->

    <!-- 300 x 250 -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    <!-- 300 x 250 -->

    <!-- 320 x 100 -->
        <!-- 320 x 100 -->

    <!-- Mobile 1 - 320 x 50 -->
        <!-- Mobile 1 - 320 x 50 -->

    <!-- Big skyscraper - 160 x 600 -->
        <!-- Big skyscraper - 160 x 600 -->

    <!-- 468 x 60 -->
        <!-- 468 x 60 -->


</aside><aside id="bet_next_match-4" class="widget bet-next-match"><!-- This file is used to markup the public-facing widget. -->
<div class="bet-next-match-widget-wrapper bet-next-match widget-block">
    <div class="widget-header">
        <div class="widget-title">Betting on the next matches</div>
    </div>
    <div class="widget-content">
        <div class="event-date">
            <ul>
                                                            <li>
                            <div class="date">
                                <span class="day">10</span>
                                <span class="month">Jul</span>
                            </div>
                            <div class="title">France VS Belgium</div>
                            <div class="time">
                                                                    6.00 pm                                    
                            </div>
                        </li>
                                                                    </ul>
        </div>
    </div>
            <div class="widget-bottom">
            <div class="more-btn"><a href="https://en.starafrica.com/football/en/gaming/betting" class="btn btn-default"><span class="first">Bet</span>&nbsp;<span class="second">and win Orange credit</span></a></div>
        </div>
    </div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside> 
				</div>
 

</div><!--.site-content-->


</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Login</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Register</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<footer id="site-footer" role="contentinfo">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text" style="font-family: 'HelvNeue75'; vertical-align: middle; display: inline-block; margin: 0px 10px 0px 0px;">
                Follow Us            </div>
            <div style="display: inline-block;"><div class="menu-menu-social-en-container"><ul id="menu-menu-social-en-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/StarAfricaNews" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/OFC_Africa">Twitter</a></li>
        </ul></div></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Latest News</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">7 July 2018</div>
                    <div class="title"><a href="https://en.starafrica.com/football/articles/world-cup-croatia-beat-russia-on-penalties-to-set-up-england-semi-final/">World Cup: Croatia beat Russia on penalties to set up&hellip;</a></div>
                </li>
                            <li>
                    <div class="date">7 July 2018</div>
                    <div class="title"><a href="https://en.starafrica.com/football/articles/england-beat-sweden-2-0-to-reach-world-cup-semis/">England beat Sweden 2-0 to reach World Cup semis</a></div>
                </li>
                            <li>
                    <div class="date">7 July 2018</div>
                    <div class="title"><a href="https://en.starafrica.com/football/articles/we-can-win-the-world-cup-russians-tell-opinion-pollsters/">'We can win the World Cup': Russians tell opinion pollsters</a></div>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Orange Portals</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="http://www.orange.co.bw/2/personal/1/3/homepage-1.html" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.cm/2/particuliers/1/4/homepage-1.html" target="_blank">Cameroon</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinea Conakry</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Ivory Coast</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordan</a></li>
                                                <li><a class="" href="http://www.orange.co.ke" target="_blank">Kenya</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="http://www.orangemali.com/2/particuliers/1/3/homepage-1.html" target="_blank">Mali</a></li>
                                                <li><a class="" href="http://www.orange.mu" target="_blank">Mauritius</a></li>
                                                <li><a class="" href="http://www.meditel.ma/" target="_blank">Morocco</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">Central African Republic</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">Democratic Republic of the Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Reunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/2/particuliers/1/3/homepage-1.html" target="_blank">Senegal</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisia</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Go</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2016            </div>
            <div class="orange-footer-menu">
                <div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-right-container"><ul id="menu-footer-menu-right" class="menu">
<li id="menu-item-17301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17301 active-default"><a href="https://en.starafrica.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-17302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17302"><a href="https://en.starafrica.com/about-starafrica/">About StarAfrica</a></li>
<li id="menu-item-17303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17303"><a href="https://en.starafrica.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://en.starafrica.com/cookie-policy-2/">Cookies</a></li>
<li id="menu-item-17306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17306"><a href="https://en.starafrica.com/contact-starafrica-2/">Contact</a></li>
</ul></div></div>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<span style="display:none !important">196c2e4bf4319a5bf337588bcc6f8fff??????????????????</span><script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike-plugins.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/en.starafrica.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"weak":"Weak","good":"Good","strong":"Strong","short":"Too short"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom-registration/js/register.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/ui/core.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/ui/widget.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/ui/position.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/ui/menu.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/wp-a11y.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/ui/autocomplete.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","fieldName":"[name=\"t\"][name=\"s\"]","minLength":"2","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/starafrica_fotm/public/js/masonry.pkgd.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/starafrica_fotm/public/js/imagesloaded.pkgd.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/wp-polls/polls-js.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/bootstrap-select-1.10.0/js/bootstrap-select.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-admin/js/password-strength-meter.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"e4e2955be0","api_url":"https:\/\/en.starafrica.com\/wp-json\/rest\/v1\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/app.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalized = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var filter_match_results = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var more_comments_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Vote"};
var dashboard = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","title":"Please enter a title","desc":"Please enter a description","appid":"1067248993324551","msg_log":"Check your email to login"};
var ajax_logout = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/fr.starafrica.com","logout_nonce":"9598cd85c5"};
var dashboard = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var dashboard = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/fr.starafrica.com\/football\/articles\/brazils-neymar-says-world-cup-defeat-is-saddest-moment-of-my-career","home_url":"https:\/\/fr.starafrica.com"};
var updateincrement = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var homepage_entre = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_widget.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var euro = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_idalgo.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/jquery-ui.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var demo_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_admin.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_admin.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/intlTelInput.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/betting.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/crowd-control/js/ajax.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">By continuing to use this site, without changing your cookie settings, you agree to the use of cookies enabling us to produce visitor statistics. <a tabindex=1 target="_blank" href="https://en.starafrica.com/cookie-policy-2/">Find out more.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<script type="text/javascript" charset="utf-8">
    jQuery(document).ready(function () {
        jQuery(".tab_content_login").hide();
        jQuery("ul.tabs_login li:first").addClass("active_login").show();
        jQuery(".tab_content_login:first").show();
        jQuery("ul.tabs_login").on('click','li',function () {
            jQuery("ul.tabs_login li").removeClass("active_login");
            jQuery(this).addClass("active_login");
            jQuery(".tab_content_login").hide();
            var activeTab = jQuery(this).find("a").attr("href");
            if (jQuery.browser.msie) {
                jQuery(activeTab).show();
            }
            else {
                jQuery(activeTab).show();
            }
            return false;
        });
    });
</script>

<style type="text/css">
    .tab_content_login ul {
        padding: 0; margin: 0 0 0 15px;
    }
    .tab_content_login li { margin: 5px 0; }
    /* global styles */
    #login-register-password {}
    #login-register-password h3 {
        border: 0 none;
        margin: 10px 0;
        padding: 0;
    }
    #login-register-password p {
        margin: 0 0 15px 0;
        padding: 0;
    }
    /* form elements */
    .wp-user-form {}
    .username, .password, .login_fields {
        margin: 7px 0 0 0;
        overflow: hidden;
        width: 100%;
    }
    .username label, .password label { float: left; clear: none; width: 25%; }
    .username input, .password input {
        font: 12px/1.5 "Lucida Grande", "Lucida Sans Unicode", Verdana, sans-serif;
        float: left; clear: none; width: 200px; padding: 2px 3px; color: #777;
    }
    .rememberme { overflow: hidden; width: 100%; margin-bottom: 7px; }
    #rememberme { float: left; clear: none; margin: 4px 4px -4px 0; }
    .user-submit { padding: 5px 10px; margin: 5px 0; }
    .userinfo { float: left; clear: none; width: 75%; margin-bottom: 10px; }
    .userinfo p {
        margin-left: 10px;
    }
    .usericon { float: left; clear: none; width: 15%; margin: 0 0 10px 22px; }
    .usericon img {
        border: 1px solid #F4950E;
        padding: 1px;
    }
</style>
        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
window._tfa = window._tfa || [];
_tfa.push( {notify : "action",name :" successful_conversion"} );
</script>
<script src="//cdn.taboola.com/libtrc/orange-orangefootball-club-sc/tfa.js"></script>

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '535890303220984');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=535890303220984&ev=PageView&noscript=1" 
/></noscript>
<!-- End Facebook Pixel Code -->
</div>

<!-- Swipe -->
<script type="text/javascript" src="https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/swiper.min.js"></script>
<script>
var mySwiper = new Swiper('.swiper-container');
mySwiper.on('slideChange', function () {
    $('.nav-tabs').on('click', 'li', function() {
        $('.nav-tabs li.active').removeClass('active');
        $(this).addClass('active');
    });
    if(mySwiper.activeIndex==0){
        $('.nav-tabs li.active').removeClass('active');
        $('#tab1-nav').addClass('active');
    }
    if(mySwiper.activeIndex==1){
        $('.nav-tabs li.active').removeClass('active');
        $('#tab2-nav').addClass('active');
    }
    if(mySwiper.activeIndex==2){
        $('.nav-tabs li.active').removeClass('active');
        $('#tab3-nav').addClass('active');
    }
});
</script>

    </body>
</html>
 
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: en.starafrica.com @ 2018-07-09 10:02:39 by W3 Total Cache -->