<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <link type="text/css" media="all" href="https://en.starafrica.com/wp-content/cache/autoptimize/css/autoptimize_6da09563377b75938cfd65d2afc479a7.css" rel="stylesheet" /><title> Cristiano Ronaldo Celebrates Winning Fifth Ballon d&#039;Or Award </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://en.starafrica.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
                
                <script>
        window['_fs_debug'] = false;
        window['_fs_host'] = 'fullstory.com';
        window['_fs_org'] = '8CZ2K';
        window['_fs_namespace'] = 'FS';
        (function(m,n,e,t,l,o,g,y){
        if (e in m) {if(m.console && m.console.log) { m.console.log('FullStory namespace conflict. Please set window["_fs_namespace"].');} return;}
        g=m[e]=function(a,b){g.q?g.q.push([a,b]):g._api(a,b);};g.q=[];
        o=n.createElement(t);o.async=1;o.src='https://'+_fs_host+'/s/fs.js';
        y=n.getElementsByTagName(t)[0];y.parentNode.insertBefore(o,y);
        g.identify=function(i,v){g(l,{uid:i});if(v)g(l,v)};g.setUserVars=function(v){g(l,v)};
        g.identifyAccount=function(i,v){o='account';v=v||{};v.acctId=i;g(o,v)};
        g.clearUserCookie=function(c,d,i){if(!c || document.cookie.match('fs_uid=[`;`]*`[`;`]*`[`;`]*`')){
        d=n.domain;while(1){n.cookie='fs_uid=;domain='+d+
        ';path=/;expires='+new Date(0).toUTCString();i=d.indexOf('.');if(i<0)break;d=d.slice(i+1)}}};
        })(window,document,window['_fs_namespace'],'script','user');
        </script>
                
        
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Real Madrid forward Cristiano Ronaldo won his fifth Ballon d&#039;Or bringing him level with Barcelona rival Lionel Messi."/>
<meta name="news_keywords" content="real madrid" />
<meta name="original-source" content="https://en.starafrica.com/football/articles/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://en.starafrica.com/football/articles/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cristiano Ronaldo Celebrates Winning Fifth Ballon d&#039;Or Award" />
<meta property="og:description" content="The Real Madrid forward Cristiano Ronaldo won his fifth Ballon d&#039;Or bringing him level with Barcelona rival Lionel Messi." />
<meta property="og:url" content="https://en.starafrica.com/football/articles/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award/" />
<meta property="og:site_name" content="StarAfrica" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:tag" content="Real madrid" />
<meta property="article:section" content="Foot" />
<meta property="article:published_time" content="2017-12-08T09:07:52+00:00" />
<meta property="og:image" content="https://en.starafrica.com/wp-content/uploads/2014/06/cristiano-ronaldo-ballon-d-or1.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Real Madrid forward Cristiano Ronaldo won his fifth Ballon d&#039;Or bringing him level with Barcelona rival Lionel Messi." />
<meta name="twitter:title" content="Cristiano Ronaldo Celebrates Winning Fifth Ballon d&#039;Or Award" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://en.starafrica.com/wp-content/uploads/2014/06/cristiano-ronaldo-ballon-d-or1.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fr.starafrica.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Feed" href="https://en.starafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Comments Feed" href="https://en.starafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Cristiano Ronaldo Celebrates Winning Fifth Ballon d&#039;Or Award Comments Feed" href="https://en.starafrica.com/football/articles/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/en.starafrica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<link rel='stylesheet' id='sfmsb-style-css'  href='https://fr.starafrica.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://fr.starafrica.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />


<link rel='stylesheet' id='cookie-consent-style-css'  href='https://fr.starafrica.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://en.starafrica.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>





<link rel='stylesheet' id='shared-styles-css'  href='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/css/shared.css' type='text/css' media='all' />



<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-36947885-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-36947885-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ulike_obj = {"ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","button_text_u":"Unlike","button_text":"Like","button_type":"image"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike-scripts.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/fr.starafrica.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/staf_jeu/public/js/jwplayer.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/staf_jeu/public/js/jwplayer.html5.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_main = {"loginfacebook":"Login with facebook","logingoogle":"Login with google","ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Your comment contains the invalid character @","insert_link_comments":"Sorry, you cannot insert links in comments","btn_back":"<a class=\"btn-back\" href=\"#\">Back<\/a>","poll_trans":"Polls","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var audio_up = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","uploadurl":"https:\/\/en.starafrica.com\/wp-admin\/async-upload.php","uploadnonce":"adaa26ad9a","url_plugin":"https:\/\/en.starafrica.com\/wp-content\/plugins\/staf_jeu\/public\/js\/recorderjs\/recorderWorker.js","please_wait_video":"Your video is being sent to our jury. This could take a few minutes. Thank you for your patience.","video_submit_success":"You commentary is ready. Click on \"view\" to watch it, on \"submit\" to participate or \"record\" to play again !"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/out.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contest = {"insert_email":"Please insert an email address","ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","already_subscribe":"This email address is already subscribed","invalid_email":"The format of the email address is invalid.","field_required":"This field is required","contest_registration_required_fields":[],"email_already_registered":"This email address is already used.","registration_file_size":"The file size must be less than 2MB","registration_file_type":"This file type is not accepted"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/starafrica_contest/public/js/starafrica-contest.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var list_fotm = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/starafrica_fotm/public/js/starafrica_fotm-public.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","site_url":"https:\/\/fr.starafrica.com","scopes":"email,public_profile","appId":"1067248993324551","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/lazy_loading.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/en.starafrica.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/zxcvbn-async.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/jquery-browser/dist/jquery.browser.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/socket.io.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"site_url":"https:\/\/en.starafrica.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/socket_client_livepage.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://en.starafrica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en.starafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://en.starafrica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='https://fr.starafrica.com/?p=372880' />
<link rel="alternate" type="application/json+oembed" href="https://en.starafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.starafrica.com%2Ffootball%2Farticles%2Fcristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://en.starafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fen.starafrica.com%2Ffootball%2Farticles%2Fcristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">			#catapult-cookie-bar {				box-sizing: border-box;				max-height: 0;				opacity: 0;				z-index: 99999;				overflow: hidden;				color: #ddd;				position: fixed;				left: 0;				top: 0;				width: 100%;				background-color: #464646;			}			#catapult-cookie-bar a {				color: #fff;			}			button#catapultCookie {				background:;				color: ;				border: 0; padding: 6px 9px; border-radius: 3px;			}			#catapult-cookie-bar h3 {				color: #ddd;			}			.has-cookie-bar #catapult-cookie-bar {				opacity: 1;				max-height: 999px;				min-height: 30px;			}</style>			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			        
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article: 'auto'});
          !function (e, f, u) {
              e.async = 1;
              e.src = u;
              f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
                  document.getElementsByTagName('script')[0],
                  '//cdn.taboola.com/libtrc/starafrica-en/loader.js');
        </script>
    </head>
    <body class="post-template-default single single-post postid-372880 single-format-standard en">

                  <!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQHFWC"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NQHFWC');</script>

<!-- End Google Tag Manager -->        
                <header role="banner" id="header-mob" class="visible-xs-block visible-sm-block">

            <div class="header-top">
                <div class="testtaboola"></div>
                <div class="container">
                    <div class="row">
                        <div class="col-md-6 col-xs-8 ht-menu">
                            <div class="top-header-home">
                                <a href="https://en.starafrica.com">StarAfrica</a>
                            </div>
                            <div class="top-header-content header-menu-dropdown visible-xs-block">
                                <div class="dropdown">
                                    <button class="btn btn-primary dropdown-toggle" type="button" data-toggle="dropdown"><span class="current-selection">Football</span><span class="toggle"></span></button>
                                    <div class="menu-header-top-container"><ul id="menu-header-top-2" class="dropdown-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-186504 active"><a href="https://en.starafrica.com/football/en">Orange Football Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://fr.starafrica.com/music" target="_blank">Orange Music Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179525"><a href="http://entrepreneurclub.orange.com/fr/" target="_blank">Entrepreneur Club</a></li>
</ul></div>                                </div>
                            </div>
                            <div class="top-header-content visible-sm-block">
                                <div class="menu-header-top-container"><ul id="menu-header-top-2" class="top-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-186504 active"><a href="https://en.starafrica.com/football/en">Orange Football Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://fr.starafrica.com/music" target="_blank">Orange Music Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179525"><a href="http://entrepreneurclub.orange.com/fr/" target="_blank">Entrepreneur Club</a></li>
</ul></div>                            </div>
                        </div>
                        <div class="col-md-6 col-xs-4 ht-menu">
                            <div class="social-header">
                                                                <div class="menu-menu-social-en-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/StarAfricaNews" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/OFC_Africa" target="_blank">Twitter</a></li>
</ul></div>                            </div>
                            
                            <div class="language-switch dropdown">
                                <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">en                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first no-translation"><a lang="fr-FR" hreflang="fr-FR" href="https://fr.starafrica.com/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en current-lang"><a lang="en-US" hreflang="en-US" href="https://en.starafrica.com/football/articles/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://ar.starafrica.com/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-bottom">
                <div class="container">
                    <div class="row row-with-vspace site-branding">
                        <div class="col-xs-8 col-md-6 site-title">
                            <div class="site-title-heading">
                                <a href="https://en.starafrica.com/football/en" title="Orange Football Club" rel="home">
                                    <img width="36" height="36" src="https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/images/mob-logoOrange.png" alt="logo" class="mob-logo-orange"/>
                                    <img width="51" height="50" src="https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" class="logo-orange"/>
                                    <span>Orange Football Club</span></a>
                            </div>
                        </div>
                        <div class="col-xs-4 col-md-6 page-header-top-right">
                            <div class="responsive-menu-toggle">
                                <button type="button" class="btn-menu-toggle" data-toggle="" data-target=".responsive-sliding-menu">
                                    <span class="sr-only">Toggle navigation</span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                            </div>
                            <div class="search-wrapper">
                                <div class="search-toggle"><a href="#">Search</a></div>
                            </div>
                            <div class="user-status" data-status="logged-out">
                                  <div class="log-reg">
                                      <a class="open-login" href="#">Log-in</a> / <a href="#">Register</a>
                                  </div>
                                  <div class="user-menu header-menu-dropdown visible-xs-block">
                                      <div class="dropdown">
                                          <button class="btn btn-primary dropdown-toggle" type="button" data-toggle="dropdown"><span class="user-connect-icon">userlogin</span><span class="toggle"></span></button>
                                          <ul class="dropdown-menu">
                                              <li>
                                                  <div class="log-reg">
                                                      <a class="open-login" href="#">Log-in</a> / <a href="#">Register</a>
                                                  </div>
                                              </li>
                                          </ul>
                                      </div>
                                  </div>
                                                              </div>
                            <div class="sr-only">
                                <a href="#content" title="Skip to content">Skip to content</a>
                            </div>
                        </div>

                    </div><!--.site-branding-->

                    <div class="row main-navigation">
                        <div class="col-md-12">
                            <nav class="navbar navbar-default" role="navigation">

                                <div class="collapsae navbar-collapse navbar-primary-collapse">
                                    <div class="mega-wrapper">
                                    </div>                                                                          <div class="search-wrapper">
                                          <div class="search-toggle"><a href="#">Search</a></div>
                                      </div>
                                </div><!--.navbar-collapse-->
                            </nav>
                        </div>
                    </div><!--.main-navigation-->
                </div>
                <div class="search-box">
                    <div class="container">
  <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://en.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                                </div>
                </div>
            </div>
        <div class="breadcrumbs-wrapper">
            <div class="container breadcrumbs">
                <p id="breadcrumbs"><ul class="breadcrumbs"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://en.starafrica.com/" rel="v:url" property="v:title">Home</a>  <span class="divider">></span></li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://en.starafrica.com/football/en/news" rel="v:url" property="v:title">News</a>  <span class="divider">></span></li><li> <span class="breadcrumb_last">Cristiano Ronaldo Celebrates Winning Fifth Ballon d&#039;Or Award</span></span></span></span></li></ul></p>            </div>
        </div>
          </header>
        <div class="full-wrapper">
            <div class="responsive-sliding-menu visible-xs-block visible-sm-block">
                <div class="inner">
                      <div class="mob-search header-foot-tpl">
                      <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://en.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                      </div>
                      <div class="clearfix"></div>
                    
                    <!-- menu responsive -->
                    <ul id="menu-main-menu-responsive" class="menu-responsive">
    <li class="mega-menu-item" id="mega-menu-item-89"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/news">News</a></li>
    <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout mega-menu-item" id="african_menu_resp"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/african-football/">African Football</a></li>
    <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="european_menu_resp"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups">European Football</a></li>
    <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="item-203"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs">Clubs</a></li>
    <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="match_menu_resp"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/match">Match</a></li>
    <li class="mega-menu-item mega-menu-flyout" id="item-315"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/player">Players</a></li>
    <li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="gamezone_menu_resp"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/gaming/">Gaming</a></li></ul>                    <!--end menu responsive-->

                    <div class="responsive-social-share visible-xs-block visible-sm-block">
                        <div class="menu-menu-social-en-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/StarAfricaNews" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/OFC_Africa" target="_blank">Twitter</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                <header role="banner" id="header" class="visible-md-block visible-lg-block">
                    <div class="header-top">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-8 col-xs-8 ht-menu football">
                                    <div class="top-header-home">
                                        <a href="https://en.starafrica.com">StarAfrica</a>
                                    </div>
                                    <div class="top-header-content">
                                        <div class="menu-header-top-container"><ul id="menu-header-top-2" class="top-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-186504 active"><a href="https://en.starafrica.com/football/en">Orange Football Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://fr.starafrica.com/music" target="_blank">Orange Music Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179525"><a href="http://entrepreneurclub.orange.com/fr/" target="_blank">Entrepreneur Club</a></li>
</ul></div>                                    </div>
                                </div>
                                <div class="col-md-4 col-xs-4 ht-menu">
                                    <div class="social-header">
                                        <div class="menu-menu-social-en-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/StarAfricaNews" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/OFC_Africa" target="_blank">Twitter</a></li>
</ul></div>                                    </div>
                                    <div class="language-switch dropdown">
                                        <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">en                                            <span class="caret"></span>
                                        </button>
                                        <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first"><a lang="fr-FR" hreflang="fr-FR" href="https://fr.starafrica.com/football/fr">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en current-lang"><a lang="en-US" hreflang="en-US" href="https://en.starafrica.com/football/en">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar"><a lang="ar" hreflang="ar" href="https://ar.starafrica.com/football/ar">ar</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="row row-with-vspace site-branding">
                                <div class="col-xs-5 col-md-6 site-title">
                                    <div class="site-title-heading">
                                        <a href="https://en.starafrica.com/football/en" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col-xs-7 col-md-6 page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Log-in</a> / <a href="#">Register</a>
                                          </div>
                                                                              </div>
                                    <div class="sr-only">
                                        <a href="#content" title="Skip to content">Skip to content</a>
                                    </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                <div class="col-md-12">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                en                                <div id="mega-menu-wrap-primary" class="mega-menu-wrap">
    <ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal" data-event="hover" data-effect="slide" data-second-click="go" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="accordion" data-breakpoint="768"><li class="mega-menu-item" id="mega-menu-item-89"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/news">News</a></li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout mega-menu-item" id="african_menu"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/african-football/">African Football</a>
            <ul class="mega-sub-menu" style="display: none;" id="african_submenu">
            <li class="mega-menu-item mega-menu-item-has-children" id="af_lg_menu"><a class="mega-menu-link" href="#">African League</a><ul class="mega-sub-menu" style="display:none;" id="af_lg_submenu"></ul></li>
            <li class="mega-menu-item mega-menu-item-has-children" id="af_cm_menu"><a class="mega-menu-link" href="#">African Competitions</a><ul class="mega-sub-menu" style="display:none;" id="af_cm_submenu"></ul></li>
            </ul>
        </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="european_menu"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/leagues-and-cups">European Football</a>
            <ul class="mega-sub-menu" style="display: none;" id="european_submenu">
            <li class="mega-menu-item mega-menu-item-has-children" id="eu_lg_menu"><a class="mega-menu-link" href="#">European League</a><ul class="mega-sub-menu" style="display:none;" id="eu_lg_submenu"></ul></li>
            <li class="mega-menu-item mega-menu-item-has-children" id="eu_cm_menu"><a class="mega-menu-link" href="#">European Competitions</a>
                <ul class="mega-sub-menu" style="display:none;" id="eu_cm_submenu"></ul>
            </li>
            </ul>
        </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="team_menu"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/clubs">Clubs</a>
            <ul class="mega-sub-menu" style="display: none;" id="team_submenu">
            
            </ul>
        </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="match_menu"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/match">Match</a>
            <ul class="mega-sub-menu" id="match_submenu" style="display: none;"><li class="mega-menu-item" id="mega-menu-item-17132"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/match"><span class=" menu-item-picto picto-fixtures"></span><span class="menu-item-title">Calendar</span></a><li class="mega-menu-item" id="mega-menu-item-17033"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/match/results"><span class="menu-item-picto picto-results"></span><span class="menu-item-title">Match Result</span></a><li class="mega-menu-item" id="mega-menu-item-64161"><a class="mega-menu-link menu-item-picto picto-table" href="https://en.starafrica.com/football/en/match/table"><span class="menu-item-picto picto-table"></span><span class="menu-item-title">Table</span></a><li class="mega-menu-item" id="mega-menu-item-17051"><a class="mega-menu-link menu-item-picto picto-live" href="https://en.starafrica.com/football/en/match/live"><span class="menu-item-picto picto-live"></span><span class="menu-item-title">Live</span></a></ul>
        </li><li class="mega-menu-item mega-menu-flyout" id="item-315"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/player">Players</a></li><li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="gamezone_menu"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/gaming/">Gaming</a>
            <ul class="mega-sub-menu" id="gamezone_submenu" style="display: none;"><li class="mega-menu-item" id="mega-menu-item-39953"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/gaming/betting"><span class="menu-item-picto picto-betting"></span><span class="menu-item-title">Betting</span></a></li><li class="mega-menu-item" id="mega-menu-item-187163"><a class="mega-menu-link menu-item-picto picto-quiz" href="https://en.starafrica.com/football/en/gaming/quiz"><span class="menu-item-picto picto-quiz"></span><span class="menu-item-title">Quiz</span></a></li><li class="mega-menu-item" id="mega-menu-item-76844"><a class="mega-menu-link" href="https://en.starafrica.com/football/en/gaming/polls"><span class="menu-item-picto picto-polls"></span><span class="menu-item-title">Polls</span></a></li></ul>
        </li></ul>
</div>                                            </div>                                                                                          <div class="search-wrapper">
                                                  <div class="search-toggle"><a href="#">Search</a></div>
                                              </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                                </div>
                            </div><!--.main-navigation-->
                        </div>

                        <div class="search-box">
                            <div class="container">
                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://en.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                                                        </div>
                        </div>
                    </div>

                <div class="breadcrumbs-wrapper">
                    <div class="container breadcrumbs">
                        <p id="breadcrumbs"><ul class="breadcrumbs"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://en.starafrica.com/" rel="v:url" property="v:title">Home</a>  <span class="divider">></span></li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://en.starafrica.com/football/en/news" rel="v:url" property="v:title">News</a>  <span class="divider">></span></li><li> <span class="breadcrumb_last">Cristiano Ronaldo Celebrates Winning Fifth Ballon d&#039;Or Award</span></span></span></span></li></ul></p>                    </div>
                </div>
                </header>
                
                <div class="container page-container">
                    
                    <div id="content" class="row row-with-vspace site-content"> 
 
<div class="col-md-8 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-372880" class="post-372880 post type-post status-publish format-standard has-post-thumbnail hentry category-foot category-breve category-short category-top tag-real-madrid">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://en.starafrica.com/football/articles/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award/"><span>facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Cristiano%20Ronaldo%20Celebrates%20Winning%20Fifth%20Ballon%20d&#039;Or%20Award%20-%20https://en.starafrica.com/football/articles/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award/"><span>twitter</span></a>
                </div>
                <div class="printify">
                    <a class="printing" href="#">print</a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://en.starafrica.com/football/articles/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award/" rel="bookmark">Cristiano Ronaldo Celebrates Winning Fifth Ballon d'Or Award</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Author: A M                        </div>
                        <div class="post-date">
                            8th December 2017, 9 AM UTC                        </div>

                         
                            <div class="comments-link">
                                <a href="https://en.starafrica.com/football/articles/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award/#respond">Be the first to comment it!</a>                            </div>
                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://en.starafrica.com/football/articles/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award/"><span>facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Cristiano%20Ronaldo%20Celebrates%20Winning%20Fifth%20Ballon%20d&#039;Or%20Award%20-%20https://en.starafrica.com/football/articles/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award/"><span>twitter</span></a>
                    </div>
                    <div class="printify">
                        <a class="printing" href="#">print</a>
                    </div>
                                    </div>
                 
                    <div class="comments-link">
                        <a href="https://en.starafrica.com/football/articles/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award/#respond">Be the first to comment it!</a>                    </div>
                            </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img width="615" height="340" src="https://en.starafrica.com/wp-content/uploads/2014/06/cristiano-ronaldo-ballon-d-or1.jpg" class="img-responsive wp-post-image" alt="" title="Cristiano Ronaldo is back!" srcset="https://en.starafrica.com/wp-content/uploads/2014/06/cristiano-ronaldo-ballon-d-or1.jpg 615w, https://en.starafrica.com/wp-content/uploads/2014/06/cristiano-ronaldo-ballon-d-or1-300x166.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" />                        </div>
                                                    <div class="image-attributes">
                                                                    <span class="caption">
                                        Cristiano Ronaldo Wins the ballon d'or                                                                    </span>
                                <span class="copyright">
                                                                    </span>
                            </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                <p>The Real Madrid forward <strong>Cristiano Ronaldo</strong> won his fifth Ballon d&#8217;Or bringing him level with Barcelona rival Lionel Messi.</p>
<p>The 32-year-old was the top scorer in last season&#8217;s Champions League as Real Madrid successfully defended the trophy with victory over Juventus in June.</p>
<p><em>&#8220;Of course I feel happy; this is something I look forward to every year,&#8221;</em> Ronaldo said at the ceremony at the Eiffel Tower in Paris.</p>
<p><em>&#8220;The trophies won last year helped to win this award. Thanks to the Real Madrid team-mates and I want to thank the rest of the people who helped me reach this level.&#8221;</em></p>
<p>Ronaldo won also the FIFA Men&#8217;s Player of the Year award in October.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Another dream come true. Unbelievable feeling. Thanks to my family, friends, teammates, coaches and everyone that stood by my side throughout the years.👌🏽🔝 <a href="https://t.co/A9jyYswePD">pic.twitter.com/A9jyYswePD</a></p>
<p>&mdash; Cristiano Ronaldo (@Cristiano) <a href="https://twitter.com/Cristiano/status/938878078562045955?ref_src=twsrc%5Etfw">December 7, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                            <span class="tags-links show-all-tags">
                         <a href="https://fr.starafrica.com/tag/real-madrid" rel="tag">Real madrid</a>  
                    </span>
                </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
            <a class="post-edit-link btn btn-default btn-xs" href="" title="Edit"><i class="edit-post-icon glyphicon glyphicon-pencil" title="Edit"></i></a> 
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

    
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                See also            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                        <div class="date-box">
                                                <div class="date">
                                                    <span class="day">6</span>
                                                    <span class="month">Dec</span>
                                                </div>
                                            </div>
                                                                                        <a rel="external" href="https://en.starafrica.com/football/articles/post_typepostp372517/">
                                                <img width="1024" height="576" src="https://fr.starafrica.com/wp-content/uploads/2017/12/06110853/Rons-1170x658-1024x576.jpg" class="img-responsive wp-post-image" alt="" srcset="https://fr.starafrica.com/wp-content/uploads/2017/12/06110853/Rons-1170x658-1024x576.jpg 1024w, https://fr.starafrica.com/wp-content/uploads/2017/12/06110853/Rons-1170x658-300x169.jpg 300w, https://fr.starafrica.com/wp-content/uploads/2017/12/06110853/Rons-1170x658-768x432.jpg 768w, https://fr.starafrica.com/wp-content/uploads/2017/12/06110853/Rons-1170x658-306x172.jpg 306w, https://fr.starafrica.com/wp-content/uploads/2017/12/06110853/Rons-1170x658-1138x640.jpg 1138w, https://fr.starafrica.com/wp-content/uploads/2017/12/06110853/Rons-1170x658-620x349.jpg 620w, https://fr.starafrica.com/wp-content/uploads/2017/12/06110853/Rons-1170x658-700x394.jpg 700w, https://fr.starafrica.com/wp-content/uploads/2017/12/06110853/Rons-1170x658.jpg 1170w" sizes="(max-width: 1024px) 100vw, 1024px" />                                            </a>
                                        </div>
                                    </div>
                                
                                                                <div class="info-wrapper">
                                    <div class="title"><a href="https://en.starafrica.com/football/articles/post_typepostp372517/">Real Madrid: Will Cristiano Ronaldo's recent form cost him his fifth Ballon d'or ?</a></div>
                                    <div class="corps">Transfermarkt website has already updated Cristiano Ronaldo's list&hellip;</div>
                                    <div class="tags">  <a href="https://en.starafrica.com/tag/real-madrid/" rel="tag">Real Madrid </a> / <a href="https://fr.starafrica.com/tag/real-madrid" rel="tag">Real madrid</a> </div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                        <div class="date-box">
                                                <div class="date">
                                                    <span class="day">6</span>
                                                    <span class="month">Dec</span>
                                                </div>
                                            </div>
                                                                                        <a rel="external" href="https://en.starafrica.com/football/articles/the-12-teams-that-have-already-qualified-for-the-champions-league-last-16/">
                                                <img width="615" height="409" src="https://fr.starafrica.com/wp-content/uploads/2017/09/11161550/Manchester-United-v-Manchester-City-Premier-League.jpg" class="img-responsive wp-post-image" alt="" srcset="https://fr.starafrica.com/wp-content/uploads/2017/09/11161550/Manchester-United-v-Manchester-City-Premier-League.jpg 615w, https://fr.starafrica.com/wp-content/uploads/2017/09/11161550/Manchester-United-v-Manchester-City-Premier-League-300x200.jpg 300w, https://fr.starafrica.com/wp-content/uploads/2017/09/11161550/Manchester-United-v-Manchester-City-Premier-League-306x204.jpg 306w, https://fr.starafrica.com/wp-content/uploads/2017/09/11161550/Manchester-United-v-Manchester-City-Premier-League-571x380.jpg 571w" sizes="(max-width: 615px) 100vw, 615px" />                                            </a>
                                        </div>
                                    </div>
                                
                                                                <div class="info-wrapper">
                                    <div class="title"><a href="https://en.starafrica.com/football/articles/the-12-teams-that-have-already-qualified-for-the-champions-league-last-16/">The 12 teams that have already qualified for the Champions League last 16</a></div>
                                    <div class="corps">With just Wednesday's games remaining, these are the&hellip;</div>
                                    <div class="tags">  <a href="https://fr.starafrica.com/tag/champions-league-en" rel="tag">champions league</a> / <a href="https://fr.starafrica.com/tag/as-roma" rel="tag">AS Roma</a> </div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                        <div class="date-box">
                                                <div class="date">
                                                    <span class="day">4</span>
                                                    <span class="month">Dec</span>
                                                </div>
                                            </div>
                                                                                        <a rel="external" href="https://en.starafrica.com/football/articles/luis-suarez-i-cant-see-neymar-signing-for-real-madrid/">
                                                <img width="615" height="340" src="https://en.starafrica.com/wp-content/uploads/2015/11/Atletico-vs-Barcelona-5.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                        </div>
                                    </div>
                                
                                                                <div class="info-wrapper">
                                    <div class="title"><a href="https://en.starafrica.com/football/articles/luis-suarez-i-cant-see-neymar-signing-for-real-madrid/">Luis Suarez : "I can't see Neymar signing for Real Madrid"</a></div>
                                    <div class="corps">Luis Suarez react to the possibility of Real&hellip;</div>
                                    <div class="tags">  <a href="https://en.starafrica.com/tag/real-madrid/" rel="tag">Real Madrid</a> / <a href="https://fr.starafrica.com/tag/fc-barcelona" rel="tag">fc barcelona</a> </div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                        <div class="date-box">
                                                <div class="date">
                                                    <span class="day">3</span>
                                                    <span class="month">Dec</span>
                                                </div>
                                            </div>
                                                                                        <a rel="external" href="https://en.starafrica.com/football/articles/cuper-real-madrid-interested-in-liverpools-salah/">
                                                <img width="615" height="340" src="https://fr.starafrica.com/wp-content/uploads/2017/06/21225421/Salah-Liverpool.jpg" class="img-responsive wp-post-image" alt="" srcset="https://fr.starafrica.com/wp-content/uploads/2017/06/21225421/Salah-Liverpool.jpg 615w, https://fr.starafrica.com/wp-content/uploads/2017/06/21225421/Salah-Liverpool-300x166.jpg 300w, https://fr.starafrica.com/wp-content/uploads/2017/06/21225421/Salah-Liverpool-306x169.jpg 306w" sizes="(max-width: 615px) 100vw, 615px" />                                            </a>
                                        </div>
                                    </div>
                                
                                                                <div class="info-wrapper">
                                    <div class="title"><a href="https://en.starafrica.com/football/articles/cuper-real-madrid-interested-in-liverpools-salah/">Cuper : "Real Madrid interested in Liverpool's Salah"</a></div>
                                    <div class="corps">Hector Cuper confirmed that Real Madrid is interested&hellip;</div>
                                    <div class="tags">  <a href="https://en.starafrica.com/tag/real-madrid/" rel="tag">Real Madrid</a> / <a href="https://fr.starafrica.com/tag/real-madrid" rel="tag">Real madrid</a> </div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    

    
</article><!-- #post-## -->




<div id="comments" class="comments-area">

</div><!-- #comments -->

 
    </main>
</div>
<div class="news-sidebar-hp" id="news-sidebar-hp">
    <div class="news-sidebar-hp-wrapper">
                				<div class="hide-home-sidebar col-xs-12 col-md-4" id="sidebar-right">
					 
					<aside id="breaking_news-2" class="widget braking-news"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_affiche-3" class="widget widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0">
        <div class="legit-loading"></div>
    </div>
</div></aside><aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget-pub"><!-- This file is used to markup the public-facing widget. -->


    <div class="custom_promo"><a href="https://topup.orange.com/?utm_source=starafrica&utm_medium=display&utm_content=banneren&utm_campaign=bonusendof2017" target="_blank">
        <img class="img-responsive" src="https://fr.starafrica.com/wp-content/uploads/2017/12/07140506/Web-OL_300x250_uk.jpg" alt="ads">        </a></div>
    <!-- 300 x 250 -->
    <script language="JavaScript">
var zflag_nid="3149"; var zflag_cid="9"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>    <!-- 300 x 250 -->

    <!-- 300 x 250 -->
        <!-- 300 x 250 -->

    <!-- 320 x 100 -->
        <!-- 320 x 100 -->

    <!-- Mobile 1 - 320 x 50 -->
        <!-- Mobile 1 - 320 x 50 -->

    <!-- Big skyscraper - 160 x 600 -->
        <!-- Big skyscraper - 160 x 600 -->

    <!-- 468 x 60 -->
        <!-- 468 x 60 -->


</aside><aside id="bet_next_match-4" class="widget bet-next-match"><!-- This file is used to markup the public-facing widget. -->
<div class="bet-next-match-widget-wrapper bet-next-match widget-block">
    <div class="widget-header">
        <div class="widget-title">Betting on the next matches</div>
    </div>
    <div class="widget-content">
        <div class="event-date">
            <ul>
                                                            <li>
                            <div class="date">
                                <span class="day">08</span>
                                <span class="month">Dec</span>
                            </div>
                            <div class="title">VfB Stuttgart VS Bayer Leverkusen</div>
                            <div class="time">
                                                                    7.30 pm                                    
                            </div>
                        </li>
                                                                    </ul>
        </div>
    </div>
            <div class="widget-bottom">
            <div class="more-btn"><a href="https://en.starafrica.com/football/en/gaming/betting" class="btn btn-default"><span class="first">Bet</span>&nbsp;<span class="second">and win Orange credit</span></a></div>
        </div>
    </div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside> 
				</div>
  
    </div>
</div>

</div><!--.site-content-->


</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Login</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Register</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<footer id="site-footer" role="contentinfo">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text" style="font-family: 'HelvNeue75'; vertical-align: middle; display: inline-block; margin: 0px 10px 0px 0px;">
                Follow Us            </div>
            <div style="display: inline-block;"><div class="menu-menu-social-en-container"><ul id="menu-menu-social-en-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/StarAfricaNews" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/OFC_Africa">Twitter</a></li>
        </ul></div></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Latest News</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">8 December 2017</div>
                    <div class="title"><a href="https://en.starafrica.com/football/articles/europa-league-round-of-32-draw-line-up-confirmed/">Europa League round of 32 draw line-up confirmed</a></div>
                </li>
                            <li>
                    <div class="date">7 December 2017</div>
                    <div class="title"><a href="https://en.starafrica.com/football/articles/ballon-dor-2017-and-the-winner-is-cristiano-ronaldo/">Ballon d'Or 2017: And the winner is ... Cristiano Ronaldo</a></div>
                </li>
                            <li>
                    <div class="date">7 December 2017</div>
                    <div class="title"><a href="https://en.starafrica.com/football/articles/ballon-dor-2017-aubameyang-leads-sadio-mane-in-the-final-ranking/">Ballon d'Or 2017: Aubameyang and Sadio Mané leads Benzema in&hellip;</a></div>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Orange Portals</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="http://www.orange.co.bw/2/personal/1/3/homepage-1.html" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.cm/2/particuliers/1/4/homepage-1.html" target="_blank">Cameroon</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinea Conakry</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Ivory Coast</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordan</a></li>
                                                <li><a class="" href="http://www.orange.co.ke" target="_blank">Kenya</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="http://www.orangemali.com/2/particuliers/1/3/homepage-1.html" target="_blank">Mali</a></li>
                                                <li><a class="" href="http://www.orange.mu" target="_blank">Mauritius</a></li>
                                                <li><a class="" href="http://www.meditel.ma/" target="_blank">Morocco</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">Central African Republic</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">Democratic Republic of the Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Reunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/2/particuliers/1/3/homepage-1.html" target="_blank">Senegal</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisia</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Go</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2016            </div>
            <div class="orange-footer-menu">
                <div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-right-container"><ul id="menu-footer-menu-right" class="menu">
<li id="menu-item-17301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17301 active-default"><a href="https://en.starafrica.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-17302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17302"><a href="https://en.starafrica.com/about-starafrica/">About StarAfrica</a></li>
<li id="menu-item-17303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17303"><a href="https://en.starafrica.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://en.starafrica.com/cookie-policy-2/">Cookies</a></li>
<li id="menu-item-17306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17306"><a href="https://en.starafrica.com/contact-starafrica-2/">Contact</a></li>
</ul></div></div>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->
						<script type="text/javascript">				jQuery(document).ready(function($){										if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar						$("html").addClass("has-cookie-bar");						$("html").addClass("cookie-bar-top-bar");						$("html").addClass("cookie-bar-bar");													// Wait for the animation on the html to end before recalculating the required top margin							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {								// code to execute after transition ends								var barHeight = $('#catapult-cookie-bar').outerHeight();								$("html").css("margin-top",barHeight);								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active							});											}																					ctccFirstPage();									});			</script>					<span style="display:none !important">08e7618bc546e4b44d3d271d14be7a63VVVVVVVVVVVVVVVVVVV</span><script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike-plugins.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/en.starafrica.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"weak":"Weak","good":"Good","strong":"Strong","short":"Too short"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom-registration/js/register.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/ui/core.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/ui/widget.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/ui/position.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/ui/menu.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/wp-a11y.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/jquery/ui/autocomplete.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","fieldName":"[name=\"t\"][name=\"s\"]","minLength":"2","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentateur_list = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var image_fan = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","uploadurl":"https:\/\/en.starafrica.com\/wp-admin\/async-upload.php","uploadnonce":"adaa26ad9a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/staf_jeu/public/js/staf_jeu-public.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/staf_jeu/public/js/jquery.colorbox-min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/starafrica_fotm/public/js/masonry.pkgd.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/starafrica_fotm/public/js/imagesloaded.pkgd.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/wp-polls/polls-js.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/bootstrap-select-1.10.0/js/bootstrap-select.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-admin/js/password-strength-meter.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"aee37c5cf9","api_url":"https:\/\/en.starafrica.com\/wp-json\/rest\/v1\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/themes/bootstrap-basic-child/js/app.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalized = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var filter_match_results = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var more_comments_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Vote"};
var dashboard = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","title":"Please enter a title","desc":"Please enter a description","appid":"1067248993324551","msg_log":"Check your email to login"};
var ajax_logout = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/fr.starafrica.com","logout_nonce":"a3796059ce"};
var dashboard = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var dashboard = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/fr.starafrica.com\/football\/articles\/cristiano-ronaldo-celebrates-winning-fifth-ballon-dor-award","home_url":"https:\/\/fr.starafrica.com"};
var updateincrement = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var homepage_entre = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_widget.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var euro = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_idalgo.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/jquery-ui.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var demo_object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_admin.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_admin.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/intlTelInput.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajax_url":"https:\/\/en.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/betting.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://en.starafrica.com/wp-content/plugins/crowd-control/js/ajax.js' defer onload=''></script>
<script type='text/javascript' src='https://en.starafrica.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">By continuing to use this site, without changing your cookie settings, you agree to the use of cookies enabling us to produce visitor statistics. <a tabindex=1 target="_blank" href="https://en.starafrica.com/cookie-policy-2/">Find out more.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<script type="text/javascript" charset="utf-8">
    jQuery(document).ready(function () {
        jQuery(".tab_content_login").hide();
        jQuery("ul.tabs_login li:first").addClass("active_login").show();
        jQuery(".tab_content_login:first").show();
        jQuery("ul.tabs_login").on('click','li',function () {
            jQuery("ul.tabs_login li").removeClass("active_login");
            jQuery(this).addClass("active_login");
            jQuery(".tab_content_login").hide();
            var activeTab = jQuery(this).find("a").attr("href");
            if (jQuery.browser.msie) {
                jQuery(activeTab).show();
            }
            else {
                jQuery(activeTab).show();
            }
            return false;
        });
    });
</script>

<style type="text/css">
    .tab_content_login ul {
        padding: 0; margin: 0 0 0 15px;
    }
    .tab_content_login li { margin: 5px 0; }
    /* global styles */
    #login-register-password {}
    #login-register-password h3 {
        border: 0 none;
        margin: 10px 0;
        padding: 0;
    }
    #login-register-password p {
        margin: 0 0 15px 0;
        padding: 0;
    }
    /* form elements */
    .wp-user-form {}
    .username, .password, .login_fields {
        margin: 7px 0 0 0;
        overflow: hidden;
        width: 100%;
    }
    .username label, .password label { float: left; clear: none; width: 25%; }
    .username input, .password input {
        font: 12px/1.5 "Lucida Grande", "Lucida Sans Unicode", Verdana, sans-serif;
        float: left; clear: none; width: 200px; padding: 2px 3px; color: #777;
    }
    .rememberme { overflow: hidden; width: 100%; margin-bottom: 7px; }
    #rememberme { float: left; clear: none; margin: 4px 4px -4px 0; }
    .user-submit { padding: 5px 10px; margin: 5px 0; }
    .userinfo { float: left; clear: none; width: 75%; margin-bottom: 10px; }
    .userinfo p {
        margin-left: 10px;
    }
    .usericon { float: left; clear: none; width: 15%; margin: 0 0 10px 22px; }
    .usericon img {
        border: 1px solid #F4950E;
        padding: 1px;
    }
</style>
        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>
</div>
    </body>
</html>
 
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: en.starafrica.com @ 2017-12-08 09:08:14 by W3 Total Cache -->